Lave vaisselle SIEMENS SN65D002EU/35

  1. Je73
    (73) Savoie
    Bonjour,

    Mon lave vaisselle SIEMENS ne fonctionne plus. Apres la mise en route, le premier cycle de vidange n arrive pas à ce lancer meme s il y a de l eau à l interieur. Au bout de 10 min, le lave vaisselle se met en alarme avec le voyant du robinet qui s allume.
    J ai demonté la piece en plastique qui gere l arrivée d eau et la vidange, je l ai decrassé et son etat est maintenant impecable. J ai demonté le tuyau de vidange et RAS (pas de pb avec le clapet anti retour), l helisse de la pompe de vidange tourne bien. Je n ai plus d idée sur ce qui peut créer cette panne. A savoir que si je lance le lave vaisselle 4 ou 5 fois la premiere vidange arrive à se lancer mais le lave vaisselle se plante en cours de cycle quand il relance une vidange... si quelqu un à une idée je suis vraiment preneur... je joins une vidéo du problème et de la pompe de vidange. Merci d avabce du coup de main!!!!
     
    Je73 , 14 Novembre 2018
    #1
  2. richard 31
    (31) Haute-Garonne
    Bonjour,
    avez vous nettoyé la durite annelée translucide qui va du bas du système de contrôle de niveau au bol fond de cuve???
     
    richard 31 , 14 Novembre 2018
    #2
  3. Je73
    (73) Savoie
    Bonjour,
    Oui je l ai fait mais pas d amelioation... je seche un peu...

    Merci
     
    Je73 , 14 Novembre 2018
    #3
Chargement...
Autres sujets similaires Forum Date

Lave Vaisselle BOSCH SMV41D00EU ne chauffe plus

Electro Ménager 9 Juin 2020

carte lave-vaisselle indesit DSG263

Electro Ménager 30 Octobre 2019

Lave vaisselle Miele G 645 SC PLUS type HG01

Electro Ménager 30 Septembre 2019

Mon lave vaisselle refoule l'eau de l'entrée d'eau...

Electro Ménager 7 Janvier 2019

Problème lave vaisselle indesit dfg 254

Electro Ménager 5 Novembre 2018