Lave-vaisselle- problème électrique 2 (le retour)

  1. crespo12
    (12) Aveyron
    Bonjour à tous,

    j'avais posté il y a quelques semaines pour un problème électrique et je reviens sur le forum car la machine refait des siennes...:-D

    Quand je la mets en route, il y a une série de bips pas normaux avec le voyant rouge de mise en marche qui grésille puis il s'éteint. Des fois le programme se met en route mais au milieu le même phénomène se produit et le programme ne se termine pas.

    Merci d'avance pour vos conseils.

    PS1: peut être que ça peut avoir une importance?
    la dernière fois, en remontant le bouton poussoir, j'ai cassé la partie extérieure, et depuis je branche et débranche le lave-vaisselle pour le mettre en route et l'arrêter...

    PS2: marque= Indesit 500 (acheté en 2004)
    cod 37300140000 (j'ai la vue éclatée et le lien pour les pièces)
     
    crespo12 , 13 Mars 2012
    #1
  2. morelos
    (75) Paris
    Salut,

    En remontant tu n'as pas connecté correctement un fil ! il y a un mauvais contact !
    Démonte et vérifie le câblage ....

    A+
     
    morelos , 13 Mars 2012
    #2
  3. crespo12
    (12) Aveyron
    Bonjour,

    je n'ai pas encore les bons réflexes... effectivement ça a l'air d'être ça :X
    merci pour la réponse Morelos!
     
    crespo12 , 13 Mars 2012
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, pour les prochains démontage quelques soit le matos !
    pense à faire des photos des branchements où un petit dessin ! avant !
    c'est le plus simple et le plus rapide pour pas faire d'erreur au remontage !
    çà prend pas longtemps en plus ! suffit d'avoir le bon reflex !:-D
     
    dsm28 , 13 Mars 2012
    #4
Chargement...
Autres sujets similaires Forum Date

Lave-vaisselle- problème électrique

Electro Ménager 10 Février 2012

problème frigo américain samsung rsa

Electro Ménager 12 Septembre 2016

Problème d'image sur Panasonic Viera

Electro Ménager 28 Août 2016

Problème Lave vaisselle Bosch

Electro Ménager 21 Janvier 2016

problème sèche linge brandt ete 501 f tambour ne tourne plus

Electro Ménager 7 Décembre 2015