Lave vaisselle Bosch ne s'allume plus

  1. ojieur
    (62) Pas-de-Calais
    Bonjour,
    Je viens vers le forum pour un problème de lave-vaisselle.
    Le dernier cycle a été lancé avant que je parte en vacances il y a une semaine et a priori il s'est bien déroulé.
    Seulement, maintenant, plus rien ne s'allume.

    Lorsque j'appuie sur l'interrupteur, il y a parfois un petit "clac" à l'intérieur de l'appareil, mais rien de plus.
    Je n'arrive pas à savoir s'il s'agit plutôt d'un problème électronique ou mécanique.
    J'ai tiré le lave vaisselle pour tester la prise : pas de problème à ce niveau.
    Les cables en façade ne semblent pas sectionnés.

    Avant de me lancer dans des essais plus poussés, j'aimerais savoir si un problème mécanique peut causer l'absence totale d'allumage. Dans ce cas, je tirerai complètement le lave-vaisselle et démonterai par le dessous pour voir si la pompe et les autres parties sont défectueuses.
    S'il faut pencher davantage pour un problème électronique, j'investirai dans un multimètre et essaierai de démonter le panneau pour accéder à l'interrupteur et aux circuits (ce que je n'ai pas encore réussi à faire).

    Modèle du lave-vaisselle : Bosch SGV 46 MO 3 EP

    Merci beaucoup pour votre aide, j'espère que quelque chose sera possible...
     
    ojieur , 2 Mai 2018
    #1
  2. les3c19
    (19) Corrèze
    salut
    voir la sécurité de porte en premier
     
    les3c19 , 2 Mai 2018
    #2
  3. ojieur
    (62) Pas-de-Calais
    Merci pour l'information. Une idée de la marche à suivre (je dois bien avouer que tenter de réparer un lave-vaisselle, c'est une première pour moi !)
    Je précise que sur ce modèle, les boutons sont sur le dessus, que le panneau couvre l'ensemble de la façade, et qu'il s'ouvre par simple tirage (pas de "cliquet" à enclencher manuellement avec une poignée).

    Et je précise aussi que, à cause de ce système, les voyants du lave-vaisselle s'allument, lorsqu'il fonctionne, même porte ouverte (fermer la porte permet de mettre en route la machine).
     
    Dernière édition: 2 Mai 2018
    ojieur , 2 Mai 2018
    #3
  4. les3c19
    (19) Corrèze
    les voyants ne sont pas allumés!! bouton marche, il doit être certainement intégré à la carte électronique
     
    les3c19 , 2 Mai 2018
    #4
  5. ojieur
    (62) Pas-de-Calais
    Merci.
    Savez-vous comment je peux vérifier le bouton marche et la sécurité de porte sur ce modèle ?
     
    ojieur , 3 Mai 2018
    #5
Chargement...
Autres sujets similaires Forum Date

habillage lave vaisselle siemens ?

Electro Ménager 15 Mars 2017

Panne lave vaisselle Vedette VHL626

Electro Ménager 29 Janvier 2017

lave vaisselle miele

Electro Ménager 27 Décembre 2016

Bruit lave vaisselle whirlpool adp 5777

Electro Ménager 24 Novembre 2016

Lave vaisselle Whirlpool ne lave plus, l'hélice du bas ne tourne plus ... ?

Electro Ménager 12 Octobre 2016