Lave-vaisselle Bosch ne prend pas d'eau

  1. marc.desmilles
    (13) Bouches-du-Rhône
    Bonjour,
    La panne de mon lave-vaisselle m'a fait m'inscrire sur ce forum car le sujet a déjà été traité (depuis 2009 !!!) sur cette discussion :
    http://www.bricozone.be/fr/electro-menager/t-mon-lave-vaisselle-bosch-deconne--18420.html

    J'ai réussi à retirer la panneau de gauche, ce qui m'a permis de voir que le "bac à eau" (1ère photo) est bien similaire à celui de la discussion de 2009.
    J'ai retiré les deux barres transversales qui fixe le "bac à eau"... il ne risque pas de s'envoler...
    Mais maintenant, je bute sur les fixations en plastique (2ième photo) en haut à gauche et à droite du "bac à eau". Je ne sais pas comment les retirer !!! Quelqu'un pourrait-il me guider sans que je casse tout ?

    Merci d'avance pour votre aide
    Marc
     

    Fichiers attachés:

    marc.desmilles , 2 Octobre 2015
    #1
  2. buzz
    Belgique
    Bonjour,

    Normalement il y une simple vis bien à l'abri des regards qui retient ces coins en plastique.
    C'était ainsi sur le mien.

    Cdlt,
     
    buzz , 2 Octobre 2015
    #2
  3. marc.desmilles
    (13) Bouches-du-Rhône
    Merci buzz pour votre réponse,
    J'ai réussi à décliper (aucune vis) celui de droite (avant du LV) ; mais rien à faire pour celui de gauche (arrière du LV) et aucune vis en vue, je vais regarder encore...
    Vous n'auriez pas une photo du vôtre à l'arrière du LV ? Ou une description plus précise...
     
    marc.desmilles , 2 Octobre 2015
    #3
  4. marc.desmilles
    (13) Bouches-du-Rhône
    Désolé buzz, vous aviez raison il y avait bien une vis, mais je pensais qu'elle "appartenait" au corps du LV.
    Bon ça y est le "bac à eau" peut être retiré.... MAIS QU'EST CE QUE JE FLIPPE !!!
     
    marc.desmilles , 2 Octobre 2015
    #4
  5. buzz
    Belgique
    Surtout ne pas utiliser trop de pression genre tuyau d'arrosage pour nettoyer "les crasses" ou le bac risque d'éclater.
     
    buzz , 2 Octobre 2015
    #5
  6. marc.desmilles
    (13) Bouches-du-Rhône
    Quel Week End de MERDE !!!
    J'ai démonté le "cuve à eau" sans trop de problème et j'ai passé des heures à la nettoyer avec divers déboucheurs... La "cuve à eau" est presque nickel, reste juste quelques dépôts en haut à gauche, mais l'eau circule bien dedans...
    Une fois la "cuve à eau" remontée... TOUJOURS PAS D'ARRIVEE D'EAU dans la cuve du LV !!!
    En fait, après avoir repris un peu de calme, j'ai analysé que l'eau reste bloquée dans le tuyau tout en bas à droite, celui qui amène l'eau dans la cuve du LV. Il doit y avoir un bouchon dans ce tuyau.
    J'ai démonté le dispositif de gestion de la prise d'eau qui se trouve sous la "cuve à eau" en bas à droite. J'ai eu accès à ce tuyau mais le bouchon doit se trouver plus loin vers son arrivée dans la cuve du LV
    Je ne sais pas comment :
    - soit démonter ce tuyau pour le nettoyer
    - soit arriver à déboucher ce tuyau sans le démonter depuis la gauche du LV ou depuis la cuve avec des produits de débouchage

    HELP, AU SECOURS
     

    Fichiers attachés:

    marc.desmilles , 3 Octobre 2015
    #6
  7. marc.desmilles
    (13) Bouches-du-Rhône
    Bonjour,
    je suis toujours sur mon LV et je commence à désespérer...

    En démontant la "plaque basse avant" j'ai réussi à démonter le tuyau qui fait rentrer l'eau dans le bas de la cuve de lavage. Je l'ai bien nettoyé et ensuite je m'en suis servi pour recueillir l'eau chaude que j'ai versée dans la cuve de lavage, en le faisant se déverser dans une bassine... donc l'eau circule... j'ai remis en place ce tuyau avec espoir...

    MAIS NON LE LV NE FONCTIONNE TOUJOURS PAS...

    L'eau sort bien du dispositif compliqué en bas à droite de la parois gauche du LV. Je la vois couler doucement dans le fameux tuyau que je viens de nettoyer. Donc de l'eau arrive bien dans le bas de la cuve de lavage. La tige rouge finit par remonter et après plusieurs allé et venu le flotteur rosé/rouge finit par se verrouiller (plus ou moins bien...) et l'arrivée d'eau finit pas se fermer...

    Mais ensuite le cycle de lavage (je suppose...) ne déclenche aucune circulation d'eau dans la cuve de lavage... les bras dans la cuve de lavage ne tournent pas !!! J'entends un léger bruit de moteur (c'est ce que je pense...) mais aucun bruit d'eau dans la cuve de lavage...
    Quelqu'un peut-il me donner une piste de nouvelle recherche ???

    A quoi sert la pièce ronde en plastique gris qui se trouve à mis hauteur à droite dans la cuve de lavage ?
    Est-ce que de l'eau doit circuler par cette pièce ?
     
    marc.desmilles , 5 Octobre 2015
    #7
  8. buzz
    Belgique
    Cette pièce sert simplement à recueillir la condensation lors de la phase séchage. Le fonctionnement est basé sur une légère différence de température entre l'intérieur du LV et une petite surface de la paroi autour de cette pièce ronde.

    Si le moteur ne fait qu'un léger bruit, vérifier qu'il n'est pas bloqué (on devrait pouvoir atteindre difficilement et faire bouger la turbine dans le fond à droite de la cuve, filtres et courant enlevés.
    Si c'est libre de tourner, voir le condensateur du moteur.

    Cdlt,
     
    buzz , 5 Octobre 2015
    #8
  9. marc.desmilles
    (13) Bouches-du-Rhône
    Bonjour buzz, merci pour votre réponse...

    Lundi, les commerces rouvrent... je suis allé chez mon marchand de pièces détachés, à Plan de Campagne, Société SPM (04 42 02 10 49), un peu de pub... je les recommande aux Bucco-Rhodaniens !!!

    Je n'avais que mes photos sur mon smartphone. Après 5 mn de discussion j'ai décidé d'acheter ce qu'ils appellent la "Chambre de compression", (voir photos, ancienne pièce et pièce neuve), ça m'a coûté 42 €.
    Une fois remplacé, j'ai bien l'impression que mon LV fonctionne à nouveau !!!
    Quand les bras tournent à l'intérieur de la cuve, on les entend bien lorsque le LV n'est pas encastré dans son meuble... Y'A PAS PHOTO !!! Pourquoi vouloir à tout prix avoir un LV silencieux ? Que c'est bon quand il fait du bruit et qu'il LAVE...

    Première chose, j'ai lancé un programme intensif à vide avec un produit de nettoyage...
    Quel soulagement, et quel fierté d'être arrivé à bout de cette opération... quoique il mes reste encore à remonter toutes les autres pièces de maintien, qui me semble en trop grand nombre d'ailleurs...

    Marc
     
    marc.desmilles , 5 Octobre 2015
    #9
  10. marc.desmilles
    (13) Bouches-du-Rhône
    Dans l'empressement de vous annoncer la bonne nouvelle j'ai oublié de poster les photos... les voici : La 1ère c'est la pièce neuve en place, les deux suivantes représentent la pièce défectueuse (devant derrière), la 4ième c'est la référence de la pièce neuve
     

    Fichiers attachés:

    marc.desmilles , 5 Octobre 2015
    #10
  11. marc.desmilles
    (13) Bouches-du-Rhône
    C'est à nouveau moi...

    Comment savoir si le LV fonctionne bien ???
    Juste parce que la vaisselle est propre ??? C'est un peu léger comme réponse, ne trouvez-vous pas, vous qui vous êtes battu contre une panne.

    J'ai enclenché le programme "Intensif 70°". Le décompteur a commencé à 145. Dès le décompte 144 ou 143, j'ai entendu les bras tourner dans la cuve de lavage.
    Vers 120, je pense avoir constaté une vidange. Mais ensuite de 120 jusque en ce moment 55, j'ai entendu un ronronnement sans prise d'eau et sans rotation des bras. Est-ce normal ? Pas possible de le savoir !!!

    Donc voici ma question : Quelqu'un pourrait-il nous mettre à disposition la description détaillée du cycle des différents programmes d'un LV Bosch ???

    Un GRAND MERCI d'avance à celui ou ceux qui posséderaient ces informations.

    Marc
     
    marc.desmilles , 5 Octobre 2015
    #11
Chargement...
Autres sujets similaires Forum Date

lave-vaisselle bosch

Electro Ménager 23 Janvier 2016

Lave-Vaisselle BOSCH Exclusiv ne s'allume plus.

Electro Ménager 18 Octobre 2015

Lave-vaisselle Bosch GS55E32FF

Electro Ménager 24 Mai 2015

Rappel de Lave-vaisselle de marques BOSCH, SIEMENS et NEFF

Electro Ménager 10 Septembre 2013

panne lave-vaisselle BOSCH SMS40E12EU de 2008

Electro Ménager 21 Août 2011