Lave-Vaisselle BOSCH Exclusiv ne s'allume plus.

  1. richard 31
    (31) Haute-Garonne
    re, toutefois ce serait fort aimable de donner le résultat par la suite,
    car via un tel cas de figure,
    on pourrait éventuellement en faire profiter la communauté
    cordialement
     
    richard 31 , 25 Octobre 2015
    #21
  2. Jruku
    (95) Val-d'Oise
    Cela va sans dire.
     
    Jruku , 25 Octobre 2015
    #22
  3. Jruku
    (95) Val-d'Oise
    Bonsoir à tous,

    J'avais que je reviendrai vous sire où j'en étais de ce pb.

    Je n'ai pas eu le temps de faire venir un dépanneur et ma femme me tanait pour acheter plutôt un LV récent. Mais voilà, pas de finances pour ça.

    J'avais un peu de temps aujourd'hui et j'ai décidé de tout revoir. Je redémonte le cache prise et quelle ne fut pas ma surprise de voir un des dominos cramé, fondu, et la masse coupée. Après un quart d'heure d’électricité je contrôle que le courant arrive bien aux bornes du LV. Tout semble redevenu correct. Mais le LV ne s'allume toujours pas ! Je décide alors de remettre l'ancien interrupteur et là la machine s'allume et croyant mon LV à nouveau opérationnel je décapsule une bière (oui, je sais, je romance !).
    Mais si le moteur semble tourner, le cycle lui ne semble pas démarrer, je n'ai pas l'impression que le LV se remplisse. Le minuteur décompte bien mais rien ne se passe.
    Le robinet d'arrivée d'eau est ouvert, les tuyaux ne sont pas coincés...!!

    Que peut-il bien se passer ?
     
    Jruku , 15 Novembre 2015
    #23
  4. richard 31
    (31) Haute-Garonne
    re,
    contrôlez pour commencer que le flotteur détecteur de fuite n'est pas activé (a gauche sous une tige rouge )
     
    richard 31 , 15 Novembre 2015
    #24
  5. Jruku
    (95) Val-d'Oise
    Bonsoir Richard, ça se passe côté flan gauche ou à l'intérieur du LV ?
     
    Jruku , 15 Novembre 2015
    #25
  6. richard 31
    (31) Haute-Garonne
    re,
    cela se situe coté gauche dans le bac de rétention(socle plastique) sous la cuve
     
    richard 31 , 17 Novembre 2015
    #26
  7. Jruku
    (95) Val-d'Oise
    Hum, je n'ai rien qui ressemble à cela, la cuve est vide (une fois le filtre enlevé). Peut-être faut-il que je démonte la cuve (quelques vis) pour avoir accès à ce flotteur ?
    A moins que j'aie mal saisi et qu'il faille que je démonte le flanc gauche pour trouver cuve et flotteur ? :(
     
    Jruku , 18 Novembre 2015
    #27
  8. richard 31
    (31) Haute-Garonne
    re, rien de tout cela
    je vous demande de déposer le panneau latéral gauche qui habille le lave vaisselle
    et là vous y verrez les composants signalés
     
    richard 31 , 18 Novembre 2015
    #28
  9. Jruku
    (95) Val-d'Oise
    J'ai déposé le flan gauche, pense avoir trouvé le flotteur  - LV2.jpg

    et je constate qu'il est en bas de son logement. Est-ce sa position normale ? Si je fais remonter manuellement la tige rouge, j'ai bien un changement audible mais toujours pas de remplissage...
     
    Jruku , 18 Novembre 2015
    #29
  10. richard 31
    (31) Haute-Garonne
    re,
    votre système de contrôle de niveau qui est tout l'ensemble situé sous le levier bleu est encrassé et crée les dysfonctionnements
    tout cela est a démonter et a nettoyer
    ainsi que la durite annelée translucide située derrière la tige rouge
    effectuez donc ces opérations et une fois réalisée,
    faire un nouveau test et donner le résultat
     
    richard 31 , 21 Novembre 2015
    #30
  11. Jruku
    (95) Val-d'Oise
    Merci Richard. Ce matin, avant de lire votre message, j'ai épongé le fond de la cuve (intérieur du LV) et remit deux centimètres d'eau chaude. Le LV est reparti après ça. Je fais un ou deux cycles à vide et je nettoierai les pièces que vous m'indiquez.

    Merci encore.
     
    Jruku , 21 Novembre 2015
    #31
Chargement...
Autres sujets similaires Forum Date

lave-vaisselle bosch

Electro Ménager 23 Janvier 2016

Lave-vaisselle Bosch ne prend pas d'eau

Electro Ménager 2 Octobre 2015

Lave-vaisselle Bosch GS55E32FF

Electro Ménager 24 Mai 2015

Rappel de Lave-vaisselle de marques BOSCH, SIEMENS et NEFF

Electro Ménager 10 Septembre 2013

panne lave-vaisselle BOSCH SMS40E12EU de 2008

Electro Ménager 21 Août 2011