Lave-Vaisselle BOSCH Exclusiv ne s'allume plus.

  1. Jruku
    (95) Val-d'Oise
    Bonjour à tous,

    Mon lave-vaisselle ne s'allume plus. C'est un Bosch Exclusiv que l'on m'a donné en 2008, modèle SGS8532FF :


     - LV Bosch.jpg

    Il n'a jamais donné signe de faiblesse et la semaine dernière il s'est arrêté après quelques minutes de son cycle habituel. Je ne sais pas où chercher pour essayer de le réparer. A l'endroit où il y a le filtre l'eau n'est pas évacuée, je ne sais pas si c'est normal. J'ai essayé de mettre, à cet endroit, de l'eau bouillante vinaigrée, sans succès. J'ai même essayé un déboucheur "écologique" car je pensais que c'était un pb de bouchage.
    Si l'un d'entre vous à des conseils pour que j'essaie de me dépanner seul, j'en serais ravi.

    Merci d'avance.
     
    Dernière édition: 18 Octobre 2015
    Jruku , 18 Octobre 2015
    #1
  2. les3c19
    (19) Corrèze
    salut
    regarder du côté électrique et pas dans le circuit d'eau, vérifier l'arrivée du cordon d'alimentation si sur le bornier tout va bien
     
    les3c19 , 18 Octobre 2015
    #2
  3. buzz
    Belgique
    buzz , 18 Octobre 2015
    #3
  4. Jruku
    (95) Val-d'Oise
    Bonsoir vous deux,

    Côté électrique tout est en ordre, au moins au niveau de la prise murale. Je ne vois pas comment tester côté machine.
    Y a-t-il un moyen de tester l'interrupteur avant de le changer ?

    Mon LV ne fait pas partie des appareils rappelés.

    Merci.
     
    Jruku , 18 Octobre 2015
    #4
  5. richard 31
    (31) Haute-Garonne
    bonjour,
    pour contrôler l'interrupteur cela s'effectue a l'aide d'un multimètre appareil déconnecté du réseau en avez vous un?
     
    richard 31 , 19 Octobre 2015
    #5
  6. Jruku
    (95) Val-d'Oise
    Bonjour Richard 31, oui je possède un multimètre. Je dois débrancher le LV, tester l'interrupteur à l'ohmètre c'est bien ça ? Selon quelle méthode ?  - Inter.jpg
    Je suppose que l'interrupteur est celui-ci ? Je regarderai ce soir.
     
    Jruku , 19 Octobre 2015
    #6
  7. richard 31
    (31) Haute-Garonne
    re,
    donc il vous suffit de placer votre multimètre sur bipper (sonnerie) et actionner l'inter et voir s'il arrive a sonner repérez bien les fils avant de les déconnecter,
    si pas le cas il sera a remplacer
     
    richard 31 , 19 Octobre 2015
    #7
  8. Jruku
    (95) Val-d'Oise
    Merci, je regarde ce soir.

    Bonne journée.
     
    Jruku , 19 Octobre 2015
    #8
  9. buzz
    Belgique
    A noter qu'il y a parfois un verrouillage mécanique empêchant d'actionner l'interrupteur si la porte est ouverte.
     
    buzz , 19 Octobre 2015
    #9
  10. richard 31
    (31) Haute-Garonne
    exact mais il me semble qu'on peut le simuler via une action manuelle
     
    richard 31 , 19 Octobre 2015
    #10
  11. Jruku
    (95) Val-d'Oise
    Voici comment se présente l'interrupteur. A quelles bornes je dois tester ?

    IMG_20151019_212723.jpg IMG_20151019_212712.jpg
     
    Jruku , 19 Octobre 2015
    #11
  12. richard 31
    (31) Haute-Garonne
    re, il faut en appuyant sur la touche constater un changement d'état des contacts préalablement ouverts devenant fermés ceci est le principe
    reste a voir lesquels vont changer
    1/2 doit se fermer
    3/4 doit se fermer
    5/6 doit se fermer
    je suppose donc que vous devez y voir les N° mentionnés sur le connecteur
     
    richard 31 , 20 Octobre 2015
    #12
  13. Jruku
    (95) Val-d'Oise
    Alors, pour bien comprendre, Richard, tu parles bien de ça ? Pardon de mon ignorance. L'interrupteur "sonne" bien quand la mesure est faite en 1 et 2.  - LV.jpg
     
    Dernière édition: 20 Octobre 2015
    Jruku , 20 Octobre 2015
    #13
  14. richard 31
    (31) Haute-Garonne
    re, les 2 autres contacts doivent aussi se fermer
     
    richard 31 , 21 Octobre 2015
    #14
  15. Jruku
    (95) Val-d'Oise
    Ah, ben alors, c'est bien la piste car seul un contact se ferme. Je vais déjà changer l'inter et nous verrons bien. A suivre.

    Merci.
     
    Jruku , 21 Octobre 2015
    #15
  16. richard 31
    (31) Haute-Garonne
    richard 31 , 21 Octobre 2015
    #16
  17. Jruku
    (95) Val-d'Oise
    Oui, merci, j'ai passé commande. je ferai un retour ici.

    Bonne journée.
     
    Jruku , 21 Octobre 2015
    #17
  18. Jruku
    (95) Val-d'Oise
    Grosse déception en ce samedi matin. Interrupteur livré hier, testé avec succès aujourd'hui mais après installation, rien ne se passe. Ça ressemble donc à une mauvaise piste. Avez-vous une autre idée.?
    Merci.

    EDIT : Après démontage de l'interrupteur pour comprendre ce qui se passe dedans, je m'aperçois qu'interrupteur poussé les paires 3-4 et 5-6 "sonnent" mais que la paire 1-2 sonne juste avant que je relâche le poussoir. Donc ça donne peut-être juste une impulsion au programmateur (et ce dernier serait HS ??). Bref, j'essaie de comprendre mais ça me dépasse...!
     
    Dernière édition: 24 Octobre 2015
    Jruku , 24 Octobre 2015
    #18
  19. richard 31
    (31) Haute-Garonne
    re,
    a présent cela deviens trop complexe pour traiter cela a distance
    car il semblerait que le module de gestion serait en cause ,
    par contre comme on entre pas dans le même domaine de coût de réparation il serait préférable qu'un pro établisse le diagnostic en étant face a l'appareil
     
    richard 31 , 25 Octobre 2015
    #19
  20. Jruku
    (95) Val-d'Oise
    Je comprends. Merci encore.
     
    Jruku , 25 Octobre 2015
    #20
Chargement...
Autres sujets similaires Forum Date

lave-vaisselle bosch

Electro Ménager 23 Janvier 2016

Lave-vaisselle Bosch ne prend pas d'eau

Electro Ménager 2 Octobre 2015

Lave-vaisselle Bosch GS55E32FF

Electro Ménager 24 Mai 2015

Rappel de Lave-vaisselle de marques BOSCH, SIEMENS et NEFF

Electro Ménager 10 Septembre 2013

panne lave-vaisselle BOSCH SMS40E12EU de 2008

Electro Ménager 21 Août 2011