lave vaisselle Beko ne sèche plus

  1. fabienne77
    (77) Seine-et-Marne
    Bonjour,
    Je possède un lave vaisselle beko 2423b. Mon enfant a appuyé quelques seconde sur le bouton départ, au moment où j'ai mis en marche le lave vaisselle, à ce moment là toutes les leds se sont allumées et depuis ma vaisselle se lave à l'eau froide et en fin de cycle elle n'est pas sèche.
    Avez vous une solution?
    Merci pour votre aide!
    Bonne journée à tous
     
    fabienne77 , 8 Mai 2015
    #1
  2. les3c19
    (19) Corrèze
    salut
    débrancher le lave vaisselle 10 secondes repartir sur un nouveau, autre, programme.
     
    les3c19 , 9 Mai 2015
    #2
    bZone aime ça.
  3. fabienne77
    (77) Seine-et-Marne
    Bonjour les3c19,
    Vous voulez dire débrancher de la prise de courant?
    Car j'ai essayé les autres programmes mais tous lavent à froid et la vaisselle n'est pas sèche en fin de cycle..
    Merci pour votre aide..
    Bonne journée
     
    fabienne77 , 9 Mai 2015
    #3
  4. les3c19
    (19) Corrèze
    salut
    oui c'est ça débrancher la prise et ou faire un réset si la touche existe sur ton lave vaisselle.
    mets une photo de la partie commande, touches sensitives je pense.
     
    les3c19 , 11 Mai 2015
    #4
  5. fabienne77
    (77) Seine-et-Marne
    Bonjour,
    J'ai fait comme vous m'aviez dit, j'ai débranché de la prise de courant ms aucun changement
    J'ai regardé je n'ai aucune touche reset
    Par contre il ne s'agit pas du modèle avec écran LCD..
    Encore Merci pour votre aide..
    Bonne journée
     

    Fichiers attachés:

    fabienne77 , 11 Mai 2015
    #5
  6. les3c19
    (19) Corrèze
    re
    as tu bien regardé la photo? arrive tu à lire quelque chose??
     
    les3c19 , 11 Mai 2015
    #6
  7. fabienne77
    (77) Seine-et-Marne
    Effectivement la qualité n'était pas terrible..!
    En voici une plus nette!
    J'ai essayé de faire des plus grands plus gros plan ms le fichier est trop volumineux pour être joint au message.
     

    Fichiers attachés:

    fabienne77 , 11 Mai 2015
    #7
  8. les3c19
    (19) Corrèze
    re
    ce coup ci la photo est lisible, bon y a pas de touche réset.
    lance un programme et en appuyant sur le marche/ pause fait revenir le programme à "fin"
     
    les3c19 , 11 Mai 2015
    #8
  9. fabienne77
    (77) Seine-et-Marne
    Bonsoir,
    J'ai effectué la manipulation ms ça ne fonctionne toujours pas.. je pense que je n'ai plus qu'à faire appel à un réparateur!
    En tout cas je vous remercie pour tous vos conseils!
    Bonne soirée
     
    fabienne77 , 15 Mai 2015
    #9
  10. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour,
    l'idée de Mr LEs3c19 n'est pas mauvaise ! débranche la machine du courant quelques minutes ! rebranche en laissant ton doigt sur MARCHE/PAUSE ESSAIS plusieurs combinaisons en plaçant le sélecteur sur 4 puis 3 puis 2 ET ensuite 1 Y à pas de multiples possibilités !

    voir quelques pistes j'ai pas connaissance d'un reset sur cette appareil ! j'ai pas dis qu'il n'existe pas! consulte également cette adresse : (http://piece-electromenager.fr/depannage_lave-vaisselle.html)

    Autrement également le site de Cyberpièces (http://www.cyberpieces.com) à de nombreuses reprises nous ont déjà dépanner soit en explications soit en pièces ! bonne adresse ! et technicien en ligne sur le chat dans la Journée ! reste à envoyer un mail également ! Une soudure sur la platine du programmateur peux avoir lâchée ! trois fois rien mais voir cette piste également ! possible concours de circonstance !
     
    dsm28 , 15 Mai 2015
    #10
    Raclette aime ça.
  11. eric72350
    (72) Sarthe
    bonjour,Il faut rester en appuie sur le bouton marche pendant environ 30 seconde pour remettre a zéro le programme,sinon laisser débrancher pendant 24 hrs pour que la mémoire ce vide .
     
    eric72350 , 2 Août 2015
    #11
Chargement...
Autres sujets similaires Forum Date

Bruit lave vaisselle whirlpool adp 5777

Electro Ménager 24 Novembre 2016

Lave vaisselle Whirlpool ne lave plus, l'hélice du bas ne tourne plus ... ?

Electro Ménager 12 Octobre 2016

lave vaisselle bosch SG142EU

Electro Ménager 17 Septembre 2016

Mon Lave vaisselle Siemens ne prend plus d'eau

Electro Ménager 22 Juin 2016

Lave vaisselle Bosch Aquasensor bloqué sur 1 minute

Electro Ménager 3 Avril 2016