Lave vaiselle Bosch ne vidange plus

  1. janli-13
    (13) Bouches-du-Rhône
    Bonjour

    j'ai mon LV Bosch SG55MO6 TYPE S9G1B qui ne vidange plus,dans un premier temps j'avais un bout de ficelle qui coinçait les pales de la pompe et en l’enlevant il y a aussi un petit caoutchouc noir qui est venu!j'ai vérifier les circuits d'eau(tout ça grâce a votre forum)et refait un prélavage et toujours pas de vidange.Je pense que le problème vient de la pompe et j'aimerai savoir comment comment on démonte le socle pour avoir accès a la pompe(emplacement des vis ou clips)avec photos ce serait super.

    Cordialement
     
    Dernière édition par un modérateur: 17 Février 2013
    janli-13 , 17 Février 2013
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    la pompe c'est une chose ! mais bien faire contrôle de la durite entre ta cuve et ta pompe !
    dans certaines durites ! tu as comme une balle plastique et à cette endroit ont trouve de tout ! arrêtes de poissons, cure dent, noyau d'olive , etc...
    pour la pompe !
    y à un petit joint spy de centrage ! si c'est ce que je pense ! bein ce joint doit être changer par un neuf ! ton axe de pompe ne doit pas avoir de point dur ! si à la main tu n'arrive pas à faire tourner les aillettes facilement ! change la pompe !

    http://pieces-detachees.sogedis.fr/...55M06EUslash52+SGI55M06EU.52+SGI55M06EU52.htm

    vas faire un tour chez cyberpièces également pour voir le prix des pompes pouvant être mis sur ta machine ! tu peux prendre du générique ! çà ce monte sans problème ! et c'est moins cher !
     
    dsm28 , 17 Février 2013
    #2
  3. janli-13
    (13) Bouches-du-Rhône
    Bonjour dsm28
    Merci pour ta réponse;les ailettes tournes très bien mais il y a un petit jeu dans l'axe!!(va et vient) pour la balle dans la durite je contrôlerai quand j'aurais accès a la pompe
    Cordialement
     
    janli-13 , 18 Février 2013
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Sur une pompe y à toujours un léger petit jeux de quelques mm pas trop quand même ! le petit joint spy doit plus faire son travail ! surtout si tu me dis qu'un morceau est partie ! ça ce démonte facilement pour remplacement ! que ce soit pour LV où LL c'est pratiquement la même chose ! y à généralement que trois vis au cul de la pompe pour pouvoir l'ouvrir entiérement et être certain qu'il n'y est rien qui bloque
    une chose à vérifier c'est l'état de la bobine de pompe à l'ohmétre où de lui mettre en direct quelques secondes le secteur PH/N sur les broches de la pompe voir il elle tourne normalement c'est plus rapide pour test ! pas trop longtemps sans eau par contre ! ...si elle tourne bizarrement où pas change là direct !
     
    dsm28 , 18 Février 2013
    #4
  5. janli-13
    (13) Bouches-du-Rhône
    J'en suis toujours a mon problème de départ a savoir comment démonter le socle pour accéder a la pompe!!
    Cordialement
     
    janli-13 , 22 Février 2013
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, janli-13
    Bon avec les liens de ce post tu dois pouvoir faire intervention !
    à premiere vue compte un minimum de temps ! 30 minutes à 1 heure pour un technicien averti. çà veux tout dire ....Je parle pas de l'outillage ! çà c'est une autre histoire ! style clef à pipe longue creuse facom pour certains écrou à la con en 7 où 8 ! où TORX avec rallonge ! ceux type de fixation que tu as réguliérement sur certains appareils pour la résistance thermoplongée ! bon c'est pas le sujet ! mais j'en pense pas moins ! tout pour que tu puisse pas intervenir ! ...comme pour les voitures ...
    pour ouvrir le socle du bas il semble y avoir deux boulons en dessous et deux long boulons en arriere qui tiens les cotés à premiere vue tu as deux caches plastique devant qui sont mis dessus également .çà cache les têtes des vis ! à voir ! les flancs G et D ne doivent pas poser problème ! c'est plus le dessous ! le socle !
    çà semble être une belle merde pour le démontage ...regarde bien le fichier pdf sur le lien en post 2 entre dessin et réalité c'est parfois moins évident ! pense à faire des photos lors du démontage pour pas te prendre la tête au remontage ...
    des que tu démonte un truc photo à faire avant ! moi je procéde toujours comme çà maintenant la premiere fois que j'ouvre un appareil ! faire la même chose de ton coté ! ta l'air moins con au remontage ! l'expérience qui parle ! des conneries dans ce style je suis pas le dernier ! maintenant je prend le temps de faire des photos ! et ont gagne du temps au remontage ! quitte à faire des points où traits de feutre sur certains câblages pour pas ce perdre en remontant ! la grande mode avec certains constructeurs d'électroménager c'est tout les câbles de la même couleur ! soit blanc où gris ! un pure moment de solitude ! parfois ! au remontage .... y à bien des détrompeurs mais parfois ta vite fais de faire une bourde ! ...
    alors qu'un simple marquage où lettre permet de pas faire d'erreur ! un bout de scotch papier marche également trés bien !

    y à çà dispo en photos pour te venir en aide !
    http://www.tout-electromenager.fr/t...isselle-Bosch-Siemens-Neff-Viva-Gaggenau.html

    pour la pompe c'est par içi que çà ce passe ! http://www.tout-electromenager.fr/pieces_detachees-32-1-Pompe-de-vidange.html

    à premiere vue sur les modéles BOSCH la pompe se déclipsent par 1/4 de tour seulement ! j'en suis pas certain ! as toi de voir sur ton modèle ! moi la derniére fois j'avais trois vis à enlever quand même !
    un truc à faire attention ! c'est quand tu enléve le socle du bas ! de faire gaffe à l'emplacement de chaques modules et pièces en place ! essais de pas trop les déplacer ! le mieux c'est LV tête en bas ! aussi bien pour ouvrir que pour remettre après intervention ! faire attention également au tuyau d'évacuation comment il est mis en place ! autrement tu vas te faire chier au remontage ! nb ! pendant que tu est dessus ! jette un oeil au tuyau d'évacuation voir si il à bien sa protection au passage de la carroserie çà ce coupe souvent à ce niveau ! et les fuites sont pas toujours visible du premier coups d'oeil ! plusieurs interventions avec ce type de tuyau et pratiquement toujours coupure au même endroit ! bon à savoir !
    pendant que tu à le nez dans le bouzin ! idem ! regarde le floteur anti débordement qu'il soit bien propre et libre ! (floteur en polystyrène) le téton ne doit pas toucher le bilame mais être bien en bas dans la gorge . contrôle au remontage sur ce point !
    bon ta déjà de quoi faire ! bon démontage ...à suivre ...
     
    Dernière édition par un modérateur: 23 Février 2013
    dsm28 , 22 Février 2013
    #6
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour janli 13 Merci pour ton message privé . Je le post sur le forum !

    Avec un peu de retard:shy:et je te prie de m'excuser car je n'ai pas vu tout de suite ta réponse a mon problème et ensuite je n'ai pas pu m'en occuper mais c'était bien la pompe qui était HS et grâce a tes conseils ;-)et tutos j'ai réussi a sauver la"bête":=) (j'ai un peu galéré pour remettre le bras du système inti-fuite:-[ )
    Encore une fois mile merci :-)
    Cordialement

    Janli-13
    -------------------------------------------------------------------------------

    le sujet est donc clos ! heureux pour toi ! encore une machine qui repart ! sans trop de frais !

    ta vue belle merde pour le démontage ! j'ai pas dis de connerie ! le mieux c'est de prendre son temps ! surtout quand c'est une premiere fois ....
    toujours la même histoire quand on regarde sous la jupe de cette demoiselle ...
    HA HA ! aux doigts et à l'oeil elle va faire son travail maintenant ! :shy: :cryx:
    fini le produit vaisselle ! ta de la chance ! ...;-) :-P
    humour soft ! dans le texte bien sur !
    nb ta vue un autre membre lui à rencontré un soucis sur bosch avec la plaque où ce trouve le relais de puissance !
    je t'invite à jeter un oeil à ce post ! çà peux te servir ! pour plus tard ! sait t'on jamais ! c'est souvent les mêmes faiblesses qui sont présentes !
    et c'est pas toujours le tunelle de chauffe ! loin de là ! une simple soudure sur piste du CI ! où le relais charbonnée et c'est la merde ! ....
    bien cordialement à la prochaine ! ;-) :-D
    Quand je passe par chez toi c'est le pastaga et la bouillabaisse ! lol .....
    pour la vaisselle je sais qui va la faire .....
     
    dsm28 , 20 Mars 2013
    #7
Chargement...
Autres sujets similaires Forum Date

Fuite dans un lave vaiselle, comment démonter ?

Electro Ménager 23 Avril 2015

Bruit lave vaisselle whirlpool adp 5777

Electro Ménager 24 Novembre 2016

Lave vaisselle Whirlpool ne lave plus, l'hélice du bas ne tourne plus ... ?

Electro Ménager 12 Octobre 2016

Pièce de lave-linge inconnue

Electro Ménager 7 Octobre 2016

lave vaisselle bosch SG142EU

Electro Ménager 17 Septembre 2016