lave linge whirlpool awo 9763

  1. pierro159
    (35) Ille-et-Vilaine
    bonjour a tous _ mon problème est que mon lave linge ne prend pas leau quand je lance un programme j entend un cliquetis au programmateur ' roue bleu qui tourne ) au bout de 30 seconde sa sarrette et le voyant de porte fermé clignote et plus rien .
    jai lancé le programme pour savoir dou viens le problème et la sa me donne ( fa ).
    jais vérifier la plupart des éléments sans trouver .je ne trouve pas de fuite deau O_o
    les charbons sont bon le moteur parait neuf ) a part qu il fait un drôle de brui quand je tourne laxe de ce dernier.genre début de sirenne d alarme_ de quoi sella peut venir .comment contrôler les pieces comme le moteur ( le tester électriquement ? ).
    merci de vos solutions et de vos aides a venir :-)
     
    pierro159 , 21 Février 2013
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, il semble que vous êtes pas le seul à avoir ce type de code érreur générique sur ce type d'appareil code FA
    y en à qui parle de contrôler les charbons moteur , d'autres qui parle de la sécurité de porte et ensuite d'autres qui accuse des coupures au niveau des câble blanc dans la machine ! donc plusieurs sources possibles de pannes !
    nettoyage des filtres de l'électrovanne également ....
    moi je dis bonne recherche... voir ce site : http://www.forum-electromenager.com/panne-lave_linge-whirlpool_demarre_plus.htm
     
    dsm28 , 21 Février 2013
    #2
  3. pierro159
    (35) Ille-et-Vilaine
    bonjour comment savoir si le moteur est mort ( quelles teste effectuer -électriquement )
     
    pierro159 , 25 Février 2013
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, votre matériel à combien d'année d'utilisation ?
    pour votre moteur je vous dirige vers un des membres du forum spécialiste en moteur de tout poils !
    veuillez prendre contact avec lui et voir déjà son site sur le net !
    Mr la bobine https://sites.google.com/site/rebobinagebobinage/home

    http://www.bricozone.fr/u-labobine-3859.html pour le contacter directement (bonjour à lui au passage !) ;-)
    j'ai quand même des doutes sur votre panne ! et le rapport avec le moteur ...je vous conseil de peut être de voir un réparateur ayant compétences dans ce domaine .
    vous avez fait contrôle de votre sécurité de porte déjà en premier ?
    voir tout le circuit de sécurités !
    de votre électrovanne ? du relais de puissance voir si pas charbonner ! c'est les premiers contrôles à faire ...le condensateur moteur et moteur ensuite ! vos fils et contacts ! çà peut également être le programateur qui merde mais c'est souvent la derniére pièce à contrôler . bonne recherche !
     
    dsm28 , 25 Février 2013
    #4
Chargement...
Autres sujets similaires Forum Date

problème lave linge beko bloqué entre lavage et rinçage

Entretien du batiment 25 Août 2014

lave linge aeg 76850 en panne

Entretien du batiment 15 Août 2014

Recuperation Lave Linge

Entretien du batiment 9 Août 2014

panne de lave linge bosch maxx7 WAE20162FF

Entretien du batiment 3 Février 2013

Lave Vaisselle Bosch:d

Entretien du batiment 6 Février 2015