lave-linge bruyant à l'essorage

  1. Tehys
    (85) Vendée
    Bonjour,

    J'ai un lave-linge WHIRLPOOL AWOE 8741 qui a environ 10 ans.
    Il est devenu très bruyant à l'essorage il y a quelques mois (comme un réacteur d'avion !) et depuis environ 3 semaines, il y a un bruit régulier qui s'est ajouté, comme une sorte de claquement, toujours seulement pendant l'essorage, vers la fin du cycle.
    Aucun objet n'est coincé entre la cuve et le tambour, la machine fonctionne toujours normalement, pas de fuites visibles, le linge est bien lavé, l'eau arrive et s'évacue bien, etc. mais en démontant la façade arrière, j'ai noté un filet de rouille qui part de la cuve, sans être humide pour autant...comme s'il était ancien...
    Je suppose que c'est le roulement et/ou le moteur qui sont à changer mais je me demande si cela vaut le coup de faire de telles réparations sur une machine de cet âge.
    Qu'en pensez-vous ?
    Merci.
     
    Tehys , 8 Juillet 2020
    #1
  2. richard 31
    (31) Haute-Garonne
    Bonsoir,
    désolé mais votre descriptif signale un gros souci de palier qui nécessite le remplacement du bloc laveur complet (la cuve est thermosoudée donc indémontable)
     
    richard 31 , 8 Juillet 2020
    #2
  3. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bjr contrôle les amortisseurs en 1 les fixations du bas lourd de cuve en 2 resserrage des vis voir colle Loctite pour être sur ! ESSAYER je dis bien de faire utilisation de WD 40 en partie arrière sur votre roulement voir ce que çà donne si amélioration possible niveau bruit mais bon si les billes ont de la fatigue usure çà va juste peut être faire une amélioration temporaire une bille carré çà redeviens pas rond mdr si c'est le roulement de cuve hum du même avis cuve et tambour à changée l'arnaque du siècle de la part des fabricants de machine à laver .... PFFFF cage du roulement noyer dans la résine de la cuve thermo soudée çà pue comme réparation tout çà pour un simple roulement hé voui alors que dans le temps l'échange été possible avec un bon vieux roulement SKF auto lubrifié haute température jouable mais çà c'été avant ! c'est plus le cas ! sur beaucoup de machines malheureusement ....
     
    dsm28 , 26 Juillet 2020
    #3
  4. Bricodepo
    (28) Eure-et-Loir
    Hello, j'ai eu le même soucis il y a peu.. bon la machine avait aussi 10 ans d'âge il faut le dire mais au final c'était le tambour qui ne tenait plus tout à fait bien !
     
    Bricodepo , 3 Août 2020, à 11:17
    #4
Chargement...
Autres sujets similaires Forum Date

Pièce de lave-linge inconnue

Electro Ménager 7 Octobre 2016

Lave-linge ne se remplit pas

Electro Ménager 12 Mai 2012