interface nikobus

  1. jacqueline
    (09) Ariège
    pour commander mon chauffage j'ai installé un interface telephonique nikobus type 05-190 qui fonctionnait tres bien avec une lgne P$T...depuis la pose de ma Box Neuf en dégroupage total, cela ne fonctionne plus .( la Box est bien posée a l'arrière de l'interface et fontionne OK)
    1) l'interface fonctionne t-il comme une alarme? ( c'est à dire pas de dégroupage total)
    le probleme est que lorsque je telephone pour enclancher ou declancher mes radiateurs je n'ai plus les 4 bips apres mes sonneries programmées...telephone sans fin jusqu'a.....
    2) en ce moment l'interface fonctionne en manuel:(je suis sur place).
    -faut-il un degroupage partiel?
    -quelle autre astuce de cablage (j'ai decablé,recablé....meme probleme)
    Auriez vous un conseil pour résoudre ce problème? Merci d'avance.
     
    jacqueline , 16 Octobre 2009
    #1
  2. avez vous mis des filtres ADSL ? ou un filtre maître ?
     
    choupinet , 19 Octobre 2009
    #2
  3. jacqueline
    (09) Ariège
    oui,il y a des filtres ADSL, l'interface se comporte comme un systeme d'alarme et ne serait pas compatible avec la neuf box! non signalé par le fabricant...
     
    jacqueline , 21 Octobre 2009
    #3
  4. tiens on est voisin (moi : Carcassonne!) çà me semble bizarre, de quand date t il cet appareil ?
     
    choupinet , 21 Octobre 2009
    #4
Chargement...
Autres sujets similaires Forum Date

LOGO!8 interface web

Domotique 27 Avril 2015

Domotique S7 1200 interface webser

Domotique 16 Décembre 2014

Interface EIB/KNX centrale alarme Siemens SPC

Domotique 19 Mars 2013

Paramétrage interface ABB pour compteur DeltaSingle

Domotique 12 Janvier 2013