Installation d'un recepteur sur motorisation Siminor G500

  1. ashdezoo
    (51) Marne
    Bonjour à tous,

    Alors voilà, je suis l'heureux acquereur d'une maison qui dispose d'une porte de garage motorisée par un moteur Siminor G500. Celui-ci fonctionne actuellement avec une télécommande du constructeur (Grosse et moche au passage beuark ;( )

    Je vais installer une motorisation pour mon portail exterieur, certainement de la marque Nice (Modèle Hykekit).
    Pour simplifier l'utilisation, je souhaiterais utiliser la même télécommande entre mon portail et la porte de garage. D'où l'installation d'un récepteur universelle Nice dans mon garage.

    Malgré de nombreuses recherches, sur le net, pas d'info sur comment connecter le récepteur. Sur ce forum, un sujet parle du G500 mais je n'arrive pas à déterminer à quoi servent les connexions (sujet: http://www.bricozone.fr/domotique/t-moteur-de-porte-de-garage-qui-peine-14748.html).
    Pas de notice ou de documentation disponible sur le net non plus.

    Pour ma part, au niveau de la face arrière du moteur, je constate 3 connexions Rouge / Noire / Blanche mais je ne sais pas à quoi elles servent. Alimentation en 24V peut-être ? En démontant cette face arrière, seul un bornier (4 ports) pourrait convenir pour une connexion d'un contact sec ?! Sur 2 connectiques, il est même inscrit: "up"/"dw", monté/descendre je suppose.

    J'ai illustré ces différentes connectiques dans des photos en pièces jointes de ce post.
    Est-ce que quelques sauraient comment connecter les relais et l'alimentation d'un récepteur sur ce type de message?

    Merci d'avance de votre aide à tous ;-)

    Nicolas

    [​IMG][​IMG]
    [​IMG]
     
    ashdezoo , 22 Décembre 2014
    #1
  2. Bonjour,
    j'ai exactement le même problème que toi et je n'ai plus la notice de mon moteur.
    as tu trouvé la solution ?

    Cordialement

    Romain
     
    rfavrel , 16 Janvier 2015
    #2
  3. ashdezoo
    (51) Marne
    Bonjour,
    Oui en effet j'ai trouvé la solution.
    Il fallait brancher le relais 1 du récepteur sur les borniers 1 et 2 du moteur
    + brancher l'alimentation du récepteur sur 2 et 3 sur le moteur.
    Les borniers du moteur délivrent du 24V.
    Avec ça on commande l'ouverture / fermeture avec le même bouton d'une télécommande.

    Nicolas
     
    ashdezoo , 21 Janvier 2015
    #3
  4. Ok merci
    je vais essayer
    a+
    Romain
     
    rfavrel , 24 Janvier 2015
    #4
  5. loul
    (42) Loire
    Bonjour,
    Je souhaite aussi installé un récepteur sur un G400. J'ai ce fameux bornier à 4 entrées avec up et down en 3 et 4. Est ce bien sur ce bornier qu'il faut cabler le récepteur ?
    - Car au multimétre la borne 2 / 3 indique 0 volt. j'ai testé toutes les combinaisons, pas de 24V!
    - Faut il enlever le cable qui relie 1 et 2
    Slts
    Lionel
     
    loul , 1 Octobre 2015
    #5
  6. ashdezoo
    (51) Marne
    Personnellement, je n'ai pas utilisé le bornier de la carte electronique mais les connectiques arrières: Rouge (1), Blanc (2), Noir (3)
    Branchement expliqué ci-dessus
     
    ashdezoo , 5 Octobre 2015
    #6
  7. loul
    (42) Loire
    Merci pour la précision, je vais faire ainsi.
    Cdlt
     
    loul , 6 Octobre 2015
    #7