Help : peu d'eau chaude sur Viessmann vitodens 333

  1. nightman666
    (51) Marne
    Bonjour,
    je rencontre de nouveau un soucis sur ma chaudière vitodens 333 (15 ans)
    J'ai activé le chauffage avec le retour du froid et pas de chauffage.
    L'ecs étant prioritaire, je vérifie et l'eau est annoncé à 22° dans le ballon.
    Je pense à un bouchon dans les coude à la sortie de l’échangeur de plaque (qui à 5 ans).
    Donc gros nettoyage : je nettoie le bruleur et change son joint.
    Je vide le ballon, le nettoie, démonte le coude gauche et droit du ballon et les passent à l'acide (il y a souvent des bouchons ici)
    Je reteste : 18 °. Je pense à un soucis de sonde : je change la sonde ECS et la sonde du ballon : pareil.
    Je démonte l’échangeur de plaque, le passe sous acide "dilué" (c'est en inox) pendant 2 heures.
    Pareil.

    Au final, j'ai toujours la même chose. j'ai de l'eau chaude pour 1 douche (malgré un ballon de 130l) après c'est froid.
    La sonde ballon etait donc bonne (étant sité en bas du ballon, l'eau froide reste au fond donc 18°).
    J'en conclue que ca chauffe pas assez ou pas assez vite.
    Pourtant, quand le bruleur se met en route, ca chauffe bien au touché sur le coude qui va de l’échangeur au ballon.
    La Température du bruleur monte en 1 minutes à 80° puis s'arrete, on sent l'eau chaude qui passe vers le ballon.
    ET 3 minutes après, ca recommence et comme ca toute la la journée.

    quand pensez vous ?
    merci d'avance
     
    nightman666 , 12 Octobre 2019
    #1
  2. gchaud
    (92) Hauts-de-Seine
    Bjr,

    ta chaudière chauffe ou attend elle que l'ECS soit à température?

    Je n'ai pas ce modèle, mais normalement tu as 2 sondes températures.

    Une proche de la sortie de l'échangeur, et celle en bas du ballon.

    Si la sonde proche ECS est HS, en fait ta chaudière ne réussit pas à faire d'eau chaude et c'est bloquant sauf si tu baisses au minimum la consigne d'ECS.

    @+
     
    gchaud , 12 Octobre 2019
    #2
  3. nightman666
    (51) Marne
    Bjr gchaud,
    je viens de changer les 2 sondes ECS (sortie échangeur et fond du ballon).
    la chaudière chauffe (passe de 65° à 80° en 60 seconde, puis attends 5 minutes le temps de refroidir et recommence ainsi tout le journée.
    L'ECS du ballon reste à 20°. Pourtant le tuyau à la sortie de l'echangeur est bien chaud.
    Du coup, j'ai un doute si il y a beaucoup d'eau qui passe dans ce tuyau (j'ai pourtant tout détartré). L'autre doute est que le bruleur devrait chauffer plus lentement pour etre efficace.
    Je suis un peu perdu !!!
     
    nightman666 , 12 Octobre 2019
    #3
  4. gchaud
    (92) Hauts-de-Seine
    le mélangeur de charge ECS fonctionne-t-il?
    je présume que tu as regardé si tu n'avais pas de message d'erreur.

    Je n'avais pas vu que tu avais changé les 2 sondes :-(
     
    gchaud , 12 Octobre 2019
    #4
  5. nightman666
    (51) Marne
    mélangeur : c'est bien la pompe ? Si oui, j'ai celle de l'ECS et celle du chauffage. je n'ai pas de code erreur. Pour l'ECS, je l'entends tourner et j'ai le symbole. La main dessus, on sent que la pompe est un peu chaude. par contre, tout les tuyaux qui arrivent dessus ou qui s'en vont sont froids (mais j'imagine que c'est normal).
    J'ai un peu de mal à comprendre la logique surtout au niveau des différentes entrée sortie de l’échangeur (4 en tout +1 pour la vidange)

    le plan de la machine
    https://docplayer.fr/23026312-Viesm...4-2-a-19-kw-au-gaz-naturel-et-au-propane.html

    visible page 128.
     
    nightman666 , 12 Octobre 2019
    #5
  6. kenny82
    (82) Tarn-et-Garonne
    Tu dois avoir a minima 2 ou 3 circulateurs

    2 si vanne d inversion avant l echangeur (1 avant l echangeur et 1 apres avant le ballon)

    3 si pas de vanne d inversion

    en fonction de ca
    Si 2 circulateurs alors vise la canne et son moteur pas a pas ( indice tu auras alors un depart parasite sur le chauffage)
    Si 3 alors vise le circulateur de charge du ballon ou celui de l echangeur selon comment la chauffe avant /apres l echangeur

    edit: ton cas est celui des 2 circulateurs
    Voila tes points à vérifier

    regarde bien si tes circulateurs (tous) sont capables de tourner librement ( vis chromee a devisser et axe fendu a faire tourner)
    Si c est le cas
    Moteur pas a pas et vanne d inversion avec un debit parasite sur le chauffage
    visible si les vannes chauffage sont ouvertes biensur
     
    kenny82 , 12 Octobre 2019
    #6
  7. nightman666
    (51) Marne
    et tu penses que cela pourrait venir de ca. pas de circulateur ?
    pour toi, c'est normal que le bruleur monte en fleche de 60 à 80° plutot que de riguler un feu constant pour monter l'eau constant
     
    nightman666 , 12 Octobre 2019
    #7
  8. kenny82
    (82) Tarn-et-Garonne
    Trop peu de dissipation derriere si pas de circulation donc pas de temps pour descendre
     
    kenny82 , 12 Octobre 2019
    #8
  9. nightman666
    (51) Marne
    car je n'ai pas nettoyer les tuyaux du circulateur à l'acide et ils datent de 15 ans. peut etre un bouchon dans ces tuyaux. Mais je ne sais pas si je peux les démonter et vérifier cela.
    Je ne sais pas si le fait que cela soit bouchér devrait ralentir la pompe et donc déclencher un code erreur ??
     
    nightman666 , 12 Octobre 2019
    #9
  10. kenny82
    (82) Tarn-et-Garonne
    Regarde deja si ils tournent
    Bruit et vibration ne veulent rien dire
     
    kenny82 , 12 Octobre 2019
    #10
  11. gchaud
    (92) Hauts-de-Seine
    Si tu ouvres tes robinets d'ECS, tu vas forcer la circulation de l'ECS qui est entrain d'être produite, et normalement ta production d'ECS devrait continuer. Si c'est le cas cela va dans le sens du circulateur.

    J'ai l'impression que tu es entrain de tout démonter, tout changer.
    Avant de faire tout cela, déconnecte/reconnecte chaque connecteur.
     
    gchaud , 12 Octobre 2019
    #11
  12. nightman666
    (51) Marne
    merci pour vos conseils. je vais vérifier mon circulateur (je n'ai bien 2 avec vane inverseur).
    Je devis la vis chromé dans le sens horaire. Je peux le faire chaudiere allumé ? je vais pas me prendre une giclée ? j'ai jamais demonté un circulateur
     
    nightman666 , 12 Octobre 2019
    #12
  13. kenny82
    (82) Tarn-et-Garonne
    La vis chromee dans le sens anti horaire comme toute vis
    Un peu d eau qui peut etre bouillante
    Ca se fait aussi chaudiere allumee ou eteinte
    Derriere l axe fendu tourne et accroche donc un tourne vis que l on tente de poser contre si le circulateur est en fonction
    Si arreté alors on tourne laze dans un sens puis l’autre
     
    kenny82 , 12 Octobre 2019
    #13
  14. nightman666
    (51) Marne
    Bon, bah, impossible devisser. Le sens indiqué par la fleche est l'inverse que sur l'autre pompe (celle du chauffage). j'ai donc un doute
     

    Fichiers attachés:

    nightman666 , 12 Octobre 2019
    #14
  15. kenny82
    (82) Tarn-et-Garonne
    La fleche c est le sens de rotation de l axe c est tout pas de la vis
     
    kenny82 , 12 Octobre 2019
    #15
  16. nightman666
    (51) Marne
    Bonjour,
    la pompe de charge ECS tourne bien.
    Vous me conseillez quoi comme dernière verification ? Je risque de commander lundi mon 3ème echangeur de plaque (le 1er à fait 10 ans, le 2 eme à fait 4 ans)
    mais je voudrais pas dépenser 190 € pour rien. Merci d'avance
     
    nightman666 , 13 Octobre 2019
    #16
  17. kenny82
    (82) Tarn-et-Garonne
    Robinet de radiateur ouvert
    Le depart radiateur chauffe si ecs?
     
    kenny82 , 13 Octobre 2019
    #17
  18. kenny82
    (82) Tarn-et-Garonne
    Apres le 1er test

    Faire demarrer aussi la chaudiere en chauffage seul ( consigne chauffage a fond et ecs a 10)
    Puis si le comportement est bon
    Remettre l ecs en fonction
     
    kenny82 , 13 Octobre 2019
    #18
  19. nightman666
    (51) Marne
    En mode ECS+chauffage :
    j'ai mis la consigne de l'ECS à 20° et consigne de chauffage à 26°. la vanne 3 voies bascule bien et l'eau chaude part dans le circuit chauffage. pas démonter la pompe chauffage car très chaude (et ça giclait bien avec la pompe ECS)
    Puis remis consigne ECS à 55°, la vanne 3 voies rebascule en mode ECS et bruleur se met en route.
     
    nightman666 , 13 Octobre 2019
    #19
  20. kenny82
    (82) Tarn-et-Garonne
    Si les 2 tuyaux chaudiere/echangeur sont chauds
    et pas les 2 echangeur/ballon alors ton echangeur ou apres est source
    (
     
    kenny82 , 13 Octobre 2019
    #20
Chargement...
Autres sujets similaires Forum Date

Help programmation vitotronic 150

Chauffage 29 Septembre 2019

Radiateur en fonte bloqué (HELP! AIDEZMOI!!)

Chauffage 10 Janvier 2018

Radiateurs de l'étage ne chauffent plus!! help!!

Chauffage 10 Novembre 2013

Urgent. Help.plus De Chauffage Chaudiere Viessman

Chauffage 21 Janvier 2013

Help pour choisir ma chaudière

Chauffage 11 Mai 2011