Haudière Chappée Luna, plus d'eau chaude

  1. Bonjour,
    J'ai une chaudière au gaz Chappée Luna qui n'a qu'un an. Date de mise en service 07/08. Elle ne produit plus d'eau chaude malgré qu'aucun voyant d'alerte ne soit allumé ; par contre, elle produit à la place de la chaleur dans les radiateurs. Nous l'avons mise en position "été" mais rien n'y a fait, elle continue à produire du chauffage. Nous atteignons des temperatures record et pas d'eau chaude !!!! Quelqu'un connait il se genre de soucis. Mon réparateur me parait un peu perdu et il commence à partir sur des changements de pièces avec des délais dépassant deux mois pour les obtenir.
    Merci de votre aide
     
    maitosca , 29 Novembre 2009
    #1
  2. martin50
    (50) Manche
    Bonsoir,

    ne connaissant pas précisément ce modèle...cependant je pencherais franchement pour un problème de gestion...donc souvent niveau électronique... (surtout de nos jours)...Le module ne détecte pas la demande de production d'ECS, alors qu'en principe cette situation doit passer en mode prioritaire ..

    je vais voir si je trouve quelque chose à ce niveau..

    Je ne sais si un "Reset" est possible sur cettte chaudière...avez-vous déjà essayer de couper l'alimentation électrique...d'attendre quelques secondes et de réalimenter.. (via le disjoncteur tableau..) cela ne peut de toute façon faire aucun dégats... de même niveau thermostat d'ambiance, diminuer au max la T° de consigne
     
    martin50 , 29 Novembre 2009
    #2
  3. Merci pour l'aide. Nous avons essayer le reset et également stopper l'alimentation electric qq minutes mais rien n'y fait.
     
    maitosca , 1 Décembre 2009
    #3
  4. lemeilleur
    Belgique
    salut faite appel as 1 technicien de chez chapé et faire jouer la garantie car ton réparateur ne m inspire pas confiance de toute manière il dois y avoir une garantie de la par l installateur gueule fort et peut importe ce que l on peux raconté sur le site
     
    lemeilleur , 16 Décembre 2009
    #4
  5. salut,
    il s'agit peut etre d'un probleme de vanne 3 ou 4 voies si l'on se trouve sur une ancienne installation sur laquelle on a changé la chaudière.....
     
    macgyver , 26 Décembre 2009
    #5
Chargement...
Autres sujets similaires Forum Date

Prise chaudiére d'un autre age!

Galères et Horreurs 5 Octobre 2012

chaudière buderus en défaut

Galères et Horreurs 26 Octobre 2010

chaudière riello condensation en panne.

Galères et Horreurs 12 Octobre 2010

chaudière brillante au démarrage

Galères et Horreurs 23 Octobre 2009

Chaudière gaz en panne

Galères et Horreurs 9 Février 2009