Gaziniere highone 50gt

  1. teva72190
    (72) Sarthe
    bonjour,

    La flamme s'eteind au niveau du four.Etant neophyte,je me suis renseigné sur la question...aucun probleme au niveau du bouton d'allumage,j'en ai conclu que c'etait le thermocouple...Je l'ai refixé,la flamme leche bien l'embout du thermocouple mais celui ci rougit (parfois rouge incandescent puis il revient à la normal en puissance max)...Est ce normal??

    Merci d'éclairer ma 'tite lanterne. :-P
     
    teva72190 , 12 Mai 2011
    #1
  2. les3c19
    (19) Corrèze
    bonjour
    Pas très explicite tout ça:
    la flamme s’éteint elle entièrement sur n'importe quelle position du thermostat?
    1-le thermocouple n'est qu'une sécurité cela n'a rien a voir avec la grandeur de la flamme
    2-pour la grandeur de la flamme c'est le thermostat
    Deux appareils bien distincts
    Donc que fait cette flamme exactement?
     
    les3c19 , 12 Mai 2011
    #2
  3. teva72190
    (72) Sarthe
    bonjour,

    il n'y a plus de probléme,simplement l'embout du thermocouple qui est rouge incandescent...j'imagine que c'est normal...si je mets un clou sur le bout de la flamme il rougit merki
     
    teva72190 , 14 Mai 2011
    #3
  4. bonjour

    alors moi mon problème est que lorsque j'allume ma gazinière il y a la flamme normal mais sa sent le gaz
    Cette odeur vient de derrière la gaziniere
     
    miyah13 , 24 Janvier 2012
    #4
  5. lemeilleur
    Belgique
    salut FUITE DE GAZ .a detecter et réparer au + vite
     
    lemeilleur , 28 Janvier 2012
    #5