Frigo ne démarre plus

  1. yvan30
    (30) Gard
    Bonjour
    Le moteur frigo ne démarre plus, même en ''strapant'' le thermostat, La mesure des enroulements donne (voir schéma):
    Entre A et B : 27 ohms
    Entre A et C : 19 ohms
    Entre C et B : 46 ohms
    Le condensateur marqué 4µF est mesuré à 3µF avec un multimètre sur le calibre capacité
    Entre l'entré du klixon (fil noir) et la connexion vers la borne A du moteur : < 2 ohms (noté 4TM)
    Entre les bornes (CTP) E et D : 14,5 ohms
    La lampe s'allume à l'ouverture de la porte.
    Je sèche,
    le condensateur semble dans la tolérance (au multimètre donc en basse tension) ,
    les mesures ohmiques (toujours au multimètre donc en basse tension) me semble cohérentes.
    La CTP à 14,5 ohms est elle bonne pour un petit frigo congel de 270 L brut

    frigo.jpg ?
     
    yvan30 , 29 Juin 2020
    #1
  2. les3c19
    (19) Corrèze
    salut
    la partie noire avec le condensateur de branché est un relais de démarrage, qui coupe l'alimentation de l'enroulement auxiliaire quand le moteur est lancé.
    vérifier que ce ne soit pas lui le fautif.
    les mesures du compresseur me surprennent un peu
    l'enroulement principal est toujours entre A et B sur ta photo donc tu devrais trouver 19 ohms
    entre A et C c'est l'enroulement auxiliaire donc 27 ohms
    on test ces compresseurs en direct un fil alimentation sur A l'autre sur B et un pontage rapide entre B et C, le compresseur doit démarrer
    attention le condensateur doit être de type "démarrage"
     
    Dernière édition: 30 Juin 2020
    les3c19 , 30 Juin 2020
    #2
  3. yvan30
    (30) Gard
    Bonjour et merci je vais re re faire le mesure car j'avais remarqué cette différence de position des plots. par contre si on ajoute les 14ohms de la CTP aux 19 de l'enroulement l'ensemble fais 32ohms plus que les 27 de l'autre enroulement, est un élément de réponse...
     
    yvan30 , 30 Juin 2020
    #3
  4. les3c19
    (19) Corrèze
    re
    entre A et B = 27
    entre A et C= 19
    et entre B et C = 46 (27+19) ce qui semble correct
    c'est simplement l'inversion des mesures entre A et B et A et C qui me chagrine
    pose ta question sur ce site c'est un pro des moteurs
    https://labobine.forumactif.org/

    il y a bien au moins du 230 volts qui arrive au compresseur
    le clixon est une sécurité qui ne doit pas avoir de résistance, c'est un contact sec
     
    Dernière édition: 30 Juin 2020
    les3c19 , 30 Juin 2020
    #4
  5. yvan30
    (30) Gard
    Bonjour
    Rebranchement des fils voltmètre en main mise en route et, à ni rien comprendre le compresseur est reparti. 235 V sur le fil noir. Voulant mesurer le courant, j'arrête le frigo met l'amperemetre remet en route 2,7 A puis le king du klixon à coupé le courant. Je pense que la capa est trop faible (3 au lieu de 4@F),n'est pas capable de passer la pointe de courant d'un redémarrage en pression.
    C'est l'effet joule qui ouvre le contact du klixon il y a donc obligatoirement une résistance pour créer la chaleur.
     
    yvan30 , 30 Juin 2020
    #5
  6. les3c19
    (19) Corrèze
    re
    le non redémarrage en pression est tout à fait normal. un redémarrage d'un groupe frigorifique ne peut se faire que quand les pressions sont équilibrées

    c'est le rôle du clixon de couper par la trop forte intensité sur un non démarrage et protéger le moteur
    sur les PAC c'est l'électronique qui évite un démarrage suite à une coupure du courant et cela va jusqu'à 6 minutes d'attente
     
    Dernière édition: 30 Juin 2020
    les3c19 , 30 Juin 2020
    #6
  7. yvan30
    (30) Gard
    Bonjour
    Dimanche soir (~19h) en rentrant la température du congel était à -1°C, il était vide de tout aliment seulement des bloc accumulateur de froid. j'ai fait le test et le compresseur était à l’arrêt depuis environ une vingtaine d'heures. Il n'y a pas eu de coupure de courant car le détecteur de coupure, l'horloge du four :-D, ne clignotait pas. Je pense que le problème vient du condensateur qui en vieillissant ne fait plus 4µF mais 3 et il n'est plus dans la fourchette de 5% (3,8-4,2µF).
    Le couple de démarrage n'est plus assez fort.
     
    yvan30 , 2 Juillet 2020
    #7
  8. les3c19
    (19) Corrèze
    re
    si cela vient du condensateur, (j'ai un gros doute) le compresseur se lance mais s'arrête en sécurité clixon et essaye de se relancer toutes les 3 / 4 minutes après refroidissement du clixon et ça sans arrêt, donc moteur en général chaud quand on le touche ou on l'entend si on a la patience d'attendre entre 2 coupures du clixon
    cette panne n'est pas obligatoire du au condensateur cela peut aussi venir du relais de démarrage, (et oui il y a un relais de démarrage la partie qui vient se brancher sur les trois picots sortant du bloc )) mais aussi du blocage du moteur

    si le groupe ne tente pas de démarrer il y a autre chose
     
    Dernière édition: 2 Juillet 2020
    les3c19 , 2 Juillet 2020
    #8
  9. yvan30
    (30) Gard
    Bonjour
    le ''relais de démarrage" est une CTP en // avec la capa de démarrage, ce qui aide la capa au démarrage, une capa un feignante (3µF au lieu de 4), un klixon qui se refroidit trop vite par rapport à la CTP , ne peu t il pas expliquer le non démarrage du moteur?
    Le blocage du moteur est aussi une cause car en sortant le frigo de son logement j'ai entendu le léger klong, klong du moteur qui bute sur sont support.
     
    yvan30 , 7 Juillet 2020
    #9
  10. les3c19
    (19) Corrèze
    Non car au bout d'un certain temps les pressions sont équilibrées.
    il faut essayer de démarrer le compresseur en direct sans passer par le relais et la capa

    ce klong klong il se fait sur les compresseurs neufs, et même ceux qui sont bloqués, ce sont les "pistons" du compresseurs qui se bloquent
    les compresseur sont suspendus,
    cherche une vue éclatée su google
     
    Dernière édition: 8 Juillet 2020
    les3c19 , 8 Juillet 2020
    #10
Chargement...
Autres sujets similaires Forum Date

Formation de glace dans frigo AEG

Electro Ménager 22 Décembre 2017

Frigo américain, température congélateur fait du yo-yo

Electro Ménager 31 Octobre 2017

problème frigo américain samsung rsa

Electro Ménager 12 Septembre 2016

Panne du frigo Siemens electronic - no frost. Besoin d'aide svp

Electro Ménager 17 Août 2015

Frigo refroidit plus !!!!

Electro Ménager 19 Mars 2011