Four fait disjoncter

  1. RitonLaBevue
    (78) Yvelines
    Bonjour,


    L'assistante maternelle qui s'occupe de mon fils la bagatelle de 11h30 par jour a un grave problème qui met en danger la santé de mon adorable rejeton: son four électrique fait disjoncter lorsqu'elle le branche, si ça continue mon petit Pierre ne va plus pouvoir manger à sa faim ^^

    Plus sérieusement dès qu'elle branche son four, sans le mettre sous tension, il fait disjoncter...
    Je pense que les références ne feront pas avancer le schmilblick mais bon: Electrolux EIC5743AO.

    Il n'a que deux ans.

    auriez-vous des idées ?


    Merci.
     
    RitonLaBevue , 20 Octobre 2014
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, riton prend la référence entière la prochaine fois ! pour moi il manque la lettre de fin çà peux être M où O où X où encore V ils ce ressemble question finition je pense ? En interne çà doit être la même chose plus où moins.

    si çà saute direct y à déjà à voir le fils d’alimentation entre prise et four et bornier raccordement .
    En premier j'allais te répondre de faire contrôle des résistances mais si çà saute même avant la mise en marche y à un soucis autre ...
    VOIR absolument en premier les ampoules dans le four éclairage ! tout simplement .
    si Y en à une qui fonctionne plus cherche pas plus loin çà peux venir simplement de là.
    J'ai déjà rencontrée le soucis une fois donc ....
    Le condensateur anti parasite un souci sur une carte mais bon ...j'y crois pas de trop !
    ça arrive mais plutôt rare ...Je fais pas partie des dépanneurs de l’extrême qui ne font que changées les cartes ! si tu vois ce que je veux dire les super dépanneurs des SAV !
    Y à t'il l'horloge qui fonctionne en façade ? çà c'est déjà une piste
    autrement plus simple
    voir MP !;-) ;-)
     
    Dernière édition par un modérateur: 21 Octobre 2014
    dsm28 , 21 Octobre 2014
    #2
  3. les3c19
    (19) Corrèze
    Bonjour
    il faut en premier, enlever la plaque arrière du four, si c'est le bornier cela se voit, et si c'est une résistance, ça arrive même arrêté avec la perte côté neutre, pour connaitre quelle est la résistance (une en bas 2 X 1 en haut)qui est en panne, les débrancher une à une et les 2 fils, en haut les deux extrémités= 1° résistance et les 2 centrales 2° résistances, mais cela se vend en 1 ensemble. Très facile à changer.
    Ne pas chercher l'anti parasite, sur les fours comme sur les cuisinières il ni en y a pas
     
    les3c19 , 21 Octobre 2014
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Les3c19 bonjour,
    vrai pour les résistances c'est une possibilité mais pour condo ne pas dire que y en à pas !
    J'ai déjà vue des condo sur des fours avec moteur tangentiel
    c'est même souvent plus présent sur du haut de gamme que
    produit lambda moins présent effectivement.
    Matos qui à deux ans déjà en panne ....pitoyable c'est plutôt çà qui est rageant
    c'est pas un premier prix ce four c'est surtout çà le soucis .
     
    dsm28 , 21 Octobre 2014
    #4
  5. RitonLaBevue
    (78) Yvelines
    Amusant pour les résistances, j'aurai mis ma main à couper que le four arrêté elles ne pouvaient être la cause de ce genre de problème.
    Je n'ai pas eu le temps d'en discuter avec la nounou hier. Je lui ferai part de ce nouveau point ce soir.

    La loi des séries: hier son Thermomix tombait en panne aussi ^^

    Le père d'un des bambins dont elle s'occupe est électricien, il doit passer la voir ce week end.

    A suivre...
    Merci pour vos avis :)
     
    RitonLaBevue , 22 Octobre 2014
    #5
  6. Mr-Pat
    (81) Tarn
    2 appareils électriques récents (le thermomix c'est pas bien vieux non plus) qui tombent en panne dans la même semaine, bizarre; ne pourrait-il y avoir un soucis plus global au niveau de l'installation qui causerait des dommages aux appareils. Un orage récemment dans la région?
     
    Mr-Pat , 22 Octobre 2014
    #6
  7. les3c19
    (19) Corrèze
    Salut
    ben si, si un fil neutre touche une terre le 30 mA saute et vite.
     
    les3c19 , 22 Octobre 2014
    #7
  8. les3c19
    (19) Corrèze
    Salut
    seule une installation en triphasé pourrait être mise en cause mais il y aurait eu des dégâts en simultané avec le four idem avec une coupure neutre réseau.
     
    les3c19 , 22 Octobre 2014
    #8
  9. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,Mr PAT
    Du même avis où y à un soucis sur les câbles partant vers la cuisine entre tableau et prises cuisine .
    Voir si le thermomix fonctionne sur autre prise çà va déjà enlever un doute !
    j'ai fais demande en MP à Riton si nous pouvons avoir une photo du tableau électrique
    de la nounou y à peux être un soucis sur les câbles de distribution tout simplement .
    pareil pour le four voir avant d'ouvrir si en le branchant avec rallonge à une autre prise si il fonctionne ...où si çà disjoncte également .
    y à peut être qu'un seul défaut sur un appareil suffit de savoir comment les fils de distribution sont mis dans cette cuisine .
    Parfois c'est pas grand chose une multi prise hein ! çà c'est la maladie chez certains
    une prise dispo et ont montent en cascade tant que çà tiens ...
    C'est un sport national à en croire ce que je vois chez certains .
    Une multi prises et allons y ! tout y passe et parfois bein çà crame également !
    normal tant que çà disjoncte c'est pas grave ...Y à pire parfois !
     
    dsm28 , 22 Octobre 2014
    #9
  10. RitonLaBevue
    (78) Yvelines
    Finalement le père d'un des bambins est passé, a vérifié le bornier... Branché le bouzin et... Ca fonctionne...
    Bref, sujet clos pour le four.
    Reste le thermomix ^^
     
    RitonLaBevue , 22 Octobre 2014
    #10
  11. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    ok pour le four le thermomix çà c'est moins grave . plus facile pour le déplacement et moins cher également .
    Merci retour d'info.
     
    dsm28 , 22 Octobre 2014
    #11
  12. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir


    désolé y en à pas sur tout les fours mais y en à quand même !
    et ils sont généralement pas donner en plus !
    Tiens pour ton info LES3C19 Regarde donc ce beau condo pour four !
    j'en prend un pour te faire voir que çà existe y en à d'autre suivant les marques
    comme déjà dis plus souvent sur du haut de gamme mais pas que !.
    çà c'est aléatoire sur Fagor ,Beko ,Brant , j'en ai vue également et produit moyen comme quoi sur cuisinières même chose y à où y à pas ! çà doit dépendre des pollueurs
    moteur où ventilateur .
    http://www.cyberpieces.com/cuisson/...riques/13539-anti-parasite-2811000013539.html
     
    dsm28 , 23 Octobre 2014
    #12
  13. les3c19
    (19) Corrèze
    Salut dsm28
    désolé pas de photo, en 45 ans de pose et de réparation de fours de toutes marques jamais vu d'anti parasite, celui ci se montant sur l'arrivée électrique, pas convaincu du tout. J'aimerais bien voir ce qu'ils appellent un anti parasite.
    Je dirais ceci c'est que même toi tu en as jamais vu et que tu as fait une recherche, comme d'habitude, sur le net.
     
    les3c19 , 23 Octobre 2014
    #13
  14. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, les3c19
    c'est vrai que y en à pas sur tout les appareils mais ne dis pas que çà existe pas sur mon four thermor y en à un en place ! et il à pas loin de 15 ans ,prochaine fois que je l'ouvre je t'envois une photo
    c'est simplement un bloc moulé avec self et condos en interne !
    c'est pas plus gros qu'un relais carré de voiture pour te donner une idée de la taille du bouzin .
    c'est évidant que tu as du en ouvrir plus d'un ! en comparaison de ceux déjà ouvert par mes soins ont à pas le même âge . j'ai une très bonne vue t’inquiète pas et j'ai pas besoin du net pour te dire c'est quoi comme composant .
     
    dsm28 , 23 Octobre 2014
    #14
  15. RitonLaBevue
    (78) Yvelines
    Re,

    Le sujet four n'est pas clos.
    Samedi je suis passé voir "Tata", comme l'appelle mon fils, afin d'avancer sur le sujet four qui était toujours en berne. La "solution" de contournement trouvée était la mise en place d'un interrupteur sur la phase du four et le débranchement de la terre.
    Démontage des protections, branchement du four sur une autre prise protégée par un 30mA différent de celui du four. Ca fonctionne.
    Remise du four directement sur sa sortie d'origine, ça disjoncte au 30mA.
    Débranchement des fiches de terre sur le socle du four, ça fonctionne.
    Rebranchement progressif des fiches de terre, ça fonctionne toujours.
    Remise en place du four directement sur sa sortie d'origine avec la terre. Ca fonctionne toujours.
    Ce matin Tata tente de mettre un plat au four, programme, valide, ça saute...

    L'installation électrique a été refaite courant 2006 par un ami du compagnon de Tata, non électricien mais qui s'y connait. Ca pourrait s'intituler "Comment brancher une maison de 120m² sur 26 modules dont 3 30mA"... J'ai expliqué à Tata que ça pourrait être pire mais tant qu'à refaire le monsieur aurait peut être dû se documenter auparavant pour rendre un travail propre et aux normes de l'époque, pas si lointaine.

    Bref...
    Concernant ce @^\`@|@| de four, auriez-vous des idées ? :D
     
    RitonLaBevue , 3 Novembre 2014
    #15
  16. les3c19
    (19) Corrèze
    Bonjour
    tester les résistances, à chaud, il est possible que le défaut se fasse une fois les résistances ayant chauffée.
    surtout ne pas débrancher la prise de terre extrêmement dangereux
     
    les3c19 , 3 Novembre 2014
    #16
  17. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    vrai des résistances qui passent en défaut à chaud çà arrive .
    Du même avis la terre doit absolument être branchée .
    Y à une connerie quelques part où une résistance qui fou la merde .
    riton tu à déjà mon message MP si besoin tu sais quoi faire ...Hein !
    bon moi je suis sur un four à micro onde ! il me prend la tête le con !
    tout fonctionne ! sauf que le bip de fin ce cuisson bein ! il chante avant pendant et surtout après la fin de la programmation et je sais pas ce qui ce passe ...
    Le micro onde s'arrête normal mais pas le bip de fin .....
    il ne s'arrête plus .....BIP BIP BIP BIP
    Première fois que j'ai çà en dépannage dans les mains .
    BIP tout les deux trois secondes alors que normalement c'est uniquement à la fin avec généralement trois bip fin de cuisson puis arrêt.
    là c'est continue même en ouvrant la porte !
    si y en à un qui à une idée ?
     
    dsm28 , 3 Novembre 2014
    #17
  18. Bonjour le forum,

    Suite au lien placé par DMS28, la fiche article a été refaite, et la photo est désormais présente.

    Se monte principalement sur des fours vapeurs, des fours pyros et des micro-ondes.

    Concernant le four, il est également possible que le 30mA soit en cause, puisque apparement, en changeant de prise sur un autre 30mA ca ne saute plus ?
     
    Cyberpieces , 16 Décembre 2014
    #18
Chargement...
Autres sujets similaires Forum Date

four fait sauter le 40mA

Electricité générale 12 Août 2013

four qui fait tout sauter

Electricité générale 12 Août 2011

Installation four micro-ondes Whirlpool AMW 761

Electricité générale 5 Décembre 2015

racordement plaque et four sur une ligne 32A

Electricité générale 12 Juillet 2015

Identifier le voltage d'un four (220 ou 380)

Electricité générale 22 Juin 2014