Fil de lampe de bureau chauffe

  1. Paulus4
    Autre Pays
    Bonjour,
    J'ai du changer le fil coupé d'une lampe de bureau prevue pour une ampoule classique jusqu'a 60watts.
    J'ai remplacé l'ancien fil meplat par du meplat acheté en grande surface de bricolage, 0,75mm² 400watt,selon l'emballage.
    J'ai essayé avec une ampoule basse consommation (75 watt d'eclairage mais 15 watt de puissance) et la le fil s'est mis a chauffé immediatement et le disjoncteur a sauté.
    Est ce que mon fil est sous dimensionné ou est ce un probleme d'appel de courant a l'allumage?
    Merçi de vos avis.
     
    Paulus4 , 4 Mars 2013
    #1
  2. zaz789
    (23) Creuse
    Bonjour,

    Je pense surtout qu'il y a un court circuit quelque part (au niveau de la douille peut-être, il suffit qu'un brin de cuivre touche l'autre cosse et c'est fini).

    Reste plus qu'a tout démonter et remonter.
     
    zaz789 , 4 Mars 2013
    #2
  3. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, du même avis ! court circuit pas normal c'est sur !
    vue la puissance de la lampe c'est pas normal ! où le fils et vraiment de mauvaise qualité et ne répond pas à son utilisation ! ...
    la lampe c'est alumée où pas ! ? si çà saute direct ! cherche pas plus loin ! zaz 789 à donner la réponse tu as un fils mal dénudé qui fait court circuit quelques part !
    tu passe pas part un variateur à tout hasard ? je pose la question ! sait t'on jamais ! si c'est le cas ! l'ampoule ne va pas ! où le triac dans le variateur est mort ! autre possibilité ! à suivre ...
     
    dsm28 , 4 Mars 2013
    #3
  4. Paulus4
    Autre Pays
    Merçi pour vos reponses,
    Je ne passe pas par un variateur,l'ampoule etant une basse consommation il y a la partie electronique. ça ne saute pas direct;
    Si court circuit franc ça devrait disjoncter a la mise sous tension.
    L'ampoule s'allume mais ça disjoncte au moment ou j'appuie sur l'inter pour eteindre!!!
    Je n'ai que des notions d'electricité mais la mystere.
     
    Paulus4 , 4 Mars 2013
    #4
  5. zaz789
    (23) Creuse
    Un faux contact dans l'interrupteur peut-être ?
    Si vou sn'êtes pas trop sur de ce que vous faites le mieux serait de montrer tout ça a un "connaisseur".
     
    zaz789 , 4 Mars 2013
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    inter charbonné alors ! à changer ! voir nettoyage peut être avec un produit néttoyant diélectrique mais bon ! lampe hors tension bien sur ! jette un oeil aux contact de l'inter si tu peux ouvrir en faisant attention au petit ressor du doigt de commande ! de pas le perdre ! en ouvrant !faire çà au dessus d'un chiffon !
    si trace de carbonne c'est conducteur voilà l'explication ! y à pas un arc électrique à tout hasard en prime au niveau de l'inter ! ....
    je crois bien que oui ! donc soit tu essais nettoyage où le mieux tu remplace l'inter ! voilà ! y à plus ka !
     
    dsm28 , 4 Mars 2013
    #6
  7. Paulus4
    Autre Pays
    Bonsoir.
    Resolu
    Je met en cause l'inter a bouton poussoir.
    J'ai fait un essai en direct ampoule douille prise,ça fonctionne bien.
    Curieusement l'inter est bon au testeur.
     
    Paulus4 , 9 Mars 2013
    #7
  8. buzz
    Belgique
    Bonsoir,

    Il a combien de contacts, cet interrupteur?
    Je pense à un mauvais branchement.

    Cdlt,
     
    buzz , 9 Mars 2013
    #8
Chargement...
Autres sujets similaires Forum Date

Problème lampe couloir

Electricité générale 27 Septembre 2016

rajout de lampes

Electricité générale 3 Janvier 2016

variateur x2 lampes x2

Electricité générale 25 Mai 2015

Bouton poussoir sur lampe ancienne

Electricité générale 3 Janvier 2014

Variateur pour Lampes à LEDs

Electricité générale 1 Novembre 2013