extracteur d'air neuf ne fonctionne pas

  1. Luc D
    (78) Yvelines
    Bonjour,
    j'ai un extracteur d'air hygrostat dans le plafond de ma cabine de douche.
    Du jour au lendemain il ne fonctionne plus
    Je me dis : ça fait longtemps qu'il doit être là, il est HS
    J'en rachète un neuf, de modèle similaire (hygrostat) : ALDES design 100 H chez Cedeo.

    Je branche le fil bleu sur le connecteur N
    Le fil marron sur le connecteur T
    (il y a un connecteur LT, pour raccordement à l'interrupeur, mais le précédent extracteur n'était pas cablé sur ce connecteur LT)

    Je charge la cabine de douche de vapeur (eau chaude quoi !)
    Et quel que soit le réglage de sensibilité à l'humidité, il ne se met pas en route...

    J'ai apparemment deux autres fils de phase qui arrivent NOIR + GRIS
    J'ai essayé de remplacer le marron par le gris ou le noir... Pas mieux, l'extracteur reste muet.

    Je fini par me demander si le courant arrive dans ces fils... mais pas de multimetre sous la main...

    Avez vous une idée ???
    Merci
    Luc
     
    Dernière édition: 29 Mars 2020
    Luc D , 29 Mars 2020
    #1
  2. Luc D
    (78) Yvelines
    Bon... Comme je n'ai pas de multimètre, j'ai raccordé une lampe à l'arrivée d'alimentation de l'extracteur d'air : rien.
    Pas de courant

    Comment c'est possible ? Tout fonctionne bien puis HS du jour au lendemain.

    Cet extracteur d'air est branché sur le tableau électrique sur le même "fusible" (je ne sais pas comment on dit, je suis juste un bricoleur) qu'une hotte de cuisine
    Maintenant que j'y songe, cette hotte a été déplacée dans la cuisine il y a quelques mois, puis rebranchée au circuit : peut être que les fils qui vont de la hotte vers l'alim extracteur sont mal raccordés ???

    Lorsque le "fusible" est activé sur le tableau (avec le petit interrupteur quoi) la hotte fonctionne normalement, mais pas de courant sur les fils de l'extracteur

    Que puis-je vérifier ?
    Merci pour votre aide
    Luc
     
    Dernière édition: 29 Mars 2020
    Luc D , 29 Mars 2020
    #2
  3. Luc D
    (78) Yvelines
    Rrrrrah l'erreur de débutant !

    J'ai démonté la hotte : je trouve un petit boitier rectangulaire qui m'intrigue.
    Apparemment l'alim de l'extracteur d'air est branchée sur ce boitier.
    Je cherche la référence sur le net : c'est un transfo de sécurité pour passer de 220v en 12V spécial extracteur d'air

    Et évidemment, celui que j'ai acheté est en alimentation 220V et non 12V !
    L'imbécile de moi !

    Bon... d'ici que Cédéo rouvre, et avec l'emballage ouvert, ils ne me le reprendront jamais...
     
    Luc D , 29 Mars 2020
    #3
  4. les3c19
    (19) Corrèze
    salut
    pourquoi ne pas supprimer ce transformateur?
    y a t'il une obligation que l'extracteur soit en 12 volts?
    ou est il placé et surtout à quelle hauteur par rapport au sol de la douche?
     
    les3c19 , 29 Mars 2020
    #4
  5. Luc D
    (78) Yvelines
    Et bien ça me parait une bonne idée ce transformateur.
    L’extracteur est DANS la douche, à 20cm de ma tête et de la pomme de douche...
     
    Luc D , 29 Mars 2020
    #5
  6. les3c19
    (19) Corrèze
    aaaahhhhh oui indispensable
     
    les3c19 , 30 Mars 2020
    #6
Chargement...
Autres sujets similaires Forum Date

Extracteur d'air sur circuits d'éclairage.

Electricité générale 24 Mars 2019

mettre un va et vient et extracteur d'air cuisine

Electricité générale 8 Août 2015

problèmes avec Silent 200 extracteur d'air

Electricité générale 4 Septembre 2013

Probleme extracteur d'air

Electricité générale 16 Juin 2013

Installation extracteur d'air lettres T L N

Electricité générale 3 Octobre 2011