edilkaminn funny

  1. ainsebaa
    (33) Gironde
    bonjour
    petit probleme ce matin
    le poele bip message d erreur a droite verif init air
    si quelqu un peut m aider
    merci
    bernard
     
    ainsebaa , 21 Janvier 2014
    #1
  2. kurby62
    (62) Pas-de-Calais

    Salut le message correspond a un tirage supérieur a 150 Pascal donc trop de tirage, normalement le message n'est mis que au démarrage du feu lors de phase test pascal.

    le feu peut fonctionner sans soucis avec ce message au démarrage.

    cordialement
    Kurby62
     
    kurby62 , 24 Janvier 2014
    #2
  3. ainsebaa
    (33) Gironde
    bonjour kurby62
    merci pour ta reponse mais a gauche il y avait verif flux et le poele ne s est pas mis en routeje l ai eteins et rallume sans probleme meme chose dans la soiree et ce matin ca fonctionne. la carte mere a ete change il y a un an j ai l impression qu il se bloque quand le poele s allume et que la temperature demande est au dela de 23 degre
    cdt
    bernard
     
    ainsebaa , 24 Janvier 2014
    #3
  4. kurby62
    (62) Pas-de-Calais
    ²

    salut quand as tu fait ton dernier entretien?

    vérifie qu'il n'y a pas de poussière sur le capteur de flux Ø40mm

    vérifie que tout tes air flow sont a 0.40 dans les paramètres

    apres il est possible que tu dois faire une mise a jour du soft de la carte électronique car sur certaine carte nous avons mis nous aussi a jour avec l'ordinateur sur la prise AUX et plus de PB aprés , la carte lisais un dixième de seconde lors du démarrage une valeur inférieur a 0.4 lors du démarrage. demande a ton installateur.
    de faire une mise a jour du soft


    cordialement
    KURBY62
     
    kurby62 , 24 Janvier 2014
    #4
  5. ainsebaa
    (33) Gironde
    bonsoir
    l entretien a ete fait l ete dernier
    sur l ancienne carte le technicien avait fait une mise a jour par contre sur la nouvelle je ne pense pas
    je nettoie le capteur toutes les semaines
    j ai meme nettoyer les tubes uo il y a les bouchons hier matin
    tous les air flows sont sur 0,40
    hier soir et ce matin le poele s est allume normalement
    cdt
    bernard
     
    ainsebaa , 25 Janvier 2014
    #5
  6. kurby62
    (62) Pas-de-Calais
    salut y a til du vent ou est ta prise d'air?

    cordialement
    kurby62
     
    kurby62 , 26 Janvier 2014
    #6
  7. ainsebaa
    (33) Gironde
    salut
    non pas de vent et je ne pense pas avoir de prise d air. le tubage de mon poele sort dans le garage et monte dans la toiture
    cdt
    bernard
     
    ainsebaa , 26 Janvier 2014
    #7
  8. kurby62
    (62) Pas-de-Calais
    le tube Ø40 n'est pas branché a l'extérieur?
     
    kurby62 , 27 Janvier 2014
    #8
  9. ainsebaa
    (33) Gironde
    salut
    je n ai aucune prise a l exterieur
    cdt
    bernard
     
    ainsebaa , 27 Janvier 2014
    #9
  10. kurby62
    (62) Pas-de-Calais
    as tu une vmc ou une hotte aspirante dans la maison?

    ceci peut peut etre expliqué cela.
     
    kurby62 , 28 Janvier 2014
    #10
Chargement...
Autres sujets similaires Forum Date

Problème carte electronique sur Funny Edilkamin

Chauffage 17 Avril 2015

Poele Edilkamin Cherie,moon,space,funny

Chauffage 12 Mars 2015

poele à granulés Funny Edilkamin 12 kw

Chauffage 16 Février 2015

Poele Edilkamin Funny posé en ventouse

Chauffage 9 Février 2014

poele funny

Chauffage 5 Janvier 2013