eclairage hotte aspirante en panne

  1. Anne Fav
    (74) Haute-Savoie
    Bonjour
    ma hotte fonctionne parfaitement en aspiration mais l'eclairage est en panne. Quand on allume l'eclairage il s'allume mais fait du bruit puis s'eteint au bout d'une minute. Si je met les 4 lampes il ne s'allume meme pas, j'en ai retire deux et cela s'allume avec ce bruit.
    ci joint les photos du schema electrique present dans la hotte.
    Que dois je tester ?
    Je n'y connait pas grand chose en electricite donc merci pour vous explications simples :-)
     

    Fichiers attachés:

    Anne Fav , 12 Août 2019
    #1
  2. les3c19
    (19) Corrèze
    salut
    sur le schémas on devine le sigle d'un transfo pour les lampes, c'est lui le coupable
    c'est un transfo de 230 volts / 12 volts alternatif AC 80 W
     
    Dernière édition: 12 Août 2019
    les3c19 , 12 Août 2019
    #2
  3. Anne Fav
    (74) Haute-Savoie
    c'est quelle piece le transfo ? Je peux le remplacer ?  - 2019_08_12_140934.jpg  - 2019_08_12_141009.jpg  - 2019_08_12_141400.jpg
     
    Anne Fav , 12 Août 2019
    #3
  4. Anne Fav
    (74) Haute-Savoie
    merci beaucoup pour la reponse :-)
     
    Anne Fav , 12 Août 2019
    #4
  5. les3c19
    (19) Corrèze
    salut
    2° photo = TCI _ WU 1052 C-07D
    la puissance c'est de 20 à 105 W - 230 / 12 volts alternatif
     
    les3c19 , 12 Août 2019
    #5
  6. Anne Fav
    (74) Haute-Savoie
    ok merci. Je dois donc me procurer le même transfo ? Ou dois-je d'abord tester celui ci (et comment)?
     
    Anne Fav , 13 Août 2019
    #6
Chargement...
Autres sujets similaires Forum Date

Extracteur d'air sur circuits d'éclairage.

Electricité générale 24 Mars 2019

Comment passer un circuit éclairage au rez de chaussée ?

Electricité générale 23 Janvier 2019

Circuits eclairage dépendants?

Electricité générale 8 Avril 2017

éclairage LED escalier a limon central

Electricité générale 15 Janvier 2017

Besoin d'aide sur un projet Portail-visiophone-eclairage

Electricité générale 4 Janvier 2017