Dysfonction Télérupteur Mang 41157

  1. Bonjour
    Excuse moi, mais je ne comprends pas la question...
    J’ai un peu complété mon expérience dans le post au dessus ( pour preciser comment je mettais le neutre de l’autre côté du poussoir)
     
    bolem , 29 Octobre 2017
    #41
  2. les3c19
    (19) Corrèze
    as tu essayer de mettre une phase sur le BP?
    en mettant un neutre pas dit que cela fonctionne sur ce type de télérupteur
     
    les3c19 , 29 Octobre 2017
    #42
  3. J’ai remonté mon télérupteur comme indiqué dans le schéma joint au post précédent,
    La phase et le neutre (en sortie du montage ) sont branchés sur une prise ( sans terre), quand je retourne ma prise dans la PC, j’interverti donc la phase et le neutre sur l’ensemble... et cela marche bien
    Par contre dans ce cas, les couleurs des fils vers les lampes ne seront plus les bons
    Et cela ne résous pas totalement mon problème de passage en 3 fil...
     
    bolem , 29 Octobre 2017
    #43
  4. les3c19
    (19) Corrèze
    Dernière édition: 30 Octobre 2017
    les3c19 , 30 Octobre 2017
    #44
  5. Bonjour

    C’est ce que je viens de faire avec un télérupteur « Finder » »
    Merci encore
     
    bolem , 30 Octobre 2017
    #45
  6. Sebcaen
    (57) Moselle
    Bonjour a tous, comme beaucoup de monde (apparemment), mon télérupteur mang, donne des signes de fatigue.

    En suivant ce topic, je pense avoir saisi ce que je dois faire mais si vous pouviez me valider le montage?

    Donc voici la situation d'origine:
    20180211_154832.jpg

    Et donc si j'achète un legrand 49120, je dois brancher comme ceci:
    testelec.png
    Rouge - 1: sur la lampe
    Blanc - 2: sur le L
    Bleu - A1: tout à gauche
    Orange - A2: ?

    Et reprendre un neutre dans mon installation?

    Un grand merci d'avance pour votre aide.
     
    Sebcaen , 12 Février 2018
    #46
  7. Bonjour Sebcaen
    Après avoir passé un certains temps voir meme un temps certain pour essayer de comprendre comment utiliser ces 49120 (j'en ai meme encore un sur mon bureau) avec des circuits dans tous les sens et des diodes sur les télé-interrupteurs)... j'ai abandonné et je suis allé chercher un télérupteur 3 fils.

    Par rapport à ton graphique
    a priori le rouge (phase) qui amene le courant doit arriver sur le L
    Le bleu (neutre) sur le N
    et le orange, si c'est le fil qui va à la lampe le plus à droite.
    A gauche se sont les retours des télé-interrupteurs que tu dois alimenter en amont

    olivier
     
    bolem , 12 Février 2018
    #47
  8. les3c19
    (19) Corrèze
    salut
    ce télérupteur est à câblé en 4 fils, incompatible en trois fils (neutre au BP)
     
    les3c19 , 13 Février 2018
    #48
  9. les3c19
    (19) Corrèze
    slut
    pour Sebcaen, installation 4 fils
    1° borne à gauche le retour des BP orange
    N fil bleu
    L fil rouge
    dernière borne à droite fil blanc retour lampes
     
    les3c19 , 13 Février 2018
    #49
  10. Sebcaen
    (57) Moselle
    Ok merci à vous deux pour ses renseignements. Je vais donc le commander et le mettre en place. Je vous tiens au courant :)

    Merci beaucoup!
     
    Sebcaen , 13 Février 2018
    #50
  11. benaxe
    (37) Indre-et-Loire
    Bonsoir, je m'adresse plus particulièrement à les3c19. Pouvez vous m'aider pour changer mon télérupteur 41157 avec un legrand 49120. j'ai lu tous les commentaires mais chaque branchement est différent.voici les photos.
    je voudrais une confirmation ou une correction pour la connection svp.
    A1=> violet (x 2) sur le N
    A2 => bleu sur le rond avec le point
    1 => orange sur le rond avec la croix
    2=> rouge sur le L
    grand merci à vous. Claudine
     

    Fichiers attachés:

    benaxe , 18 Avril 2018
    #51
  12. les3c19
    (19) Corrèze
    salut
    c'est pas bon sur le legrand
    N = bleu (neutre)
    rond avec la croix = orange (retour lampes)
    L = rouge (phase)
    1° borne à gauche =violet (retour BP)
     
    les3c19 , 18 Avril 2018
    #52
  13. benaxe
    (37) Indre-et-Loire
    merci beaucoup. je viens de voir le message. on fait ça demain et je vous dis.bonne soirée :)
     
    benaxe , 18 Avril 2018
    #53
  14. Sebastien_g
    (54) Meurthe-et-Moselle
    Bonjour à tous et à toutes,

    Après avoir lu à plusieurs reprise le sujet, j’ai presque réussi a remplacer mon telerupteur MANG41157 par un legrand 49120.
    Celui avec le poussoir et la flèche L/N comme sur les premiers messages.

    Ma configuration est :
    1 TL
    3 BP
    6 spots encastrés

    Après une après-midi dans mes combles et une matinée en bonus pour comprendre pourquoi je n´ai qu’un poussoir qui fonctionne sur les 3.

    Le neutre est commun au lampe

    Je ne comprends pas pourquoi j’ai perdu le poussoir de l'étage et de mon entrée.

    Merci par avance pour votre aide,
    Sébastien
     
    Sebastien_g , 22 Août 2020
    #54
  15. Carminas
    (77) Seine-et-Marne
    Bonjour

    Sans connaitre votre câblage difficile de vous répondre.
    Vous n'avez pas touché aux poussoirs ?
     
    Carminas , 23 Août 2020
    #55
  16. Sebastien_g
    (54) Meurthe-et-Moselle
    Bonjour,
    J'ai changé un poussoir défectueux en le rebranchant à l'identique.

    D'après ce que j'ai repéré hier matin après avoir fait de la place dans la laine de verre,

    TL Mang =
    - Borne 1 : Phase alim spot (inversé pour remontage de la photo)
    - Borne 2 : Neutre commun au spot (inversé pour remontage de la photo)
    - Borne A1 : vers poussoir avec phase commune
    - Borne A2 : retour poussoir

    Actuellement,

    TL Legrand =
    - Poussoir : Ex Borne A2
    - L : Ex Borne A1
    - N : Ex Borne 2
    - Lampe : Ex Borne 1

    Je n'ai pas rapporté de neutre supplémentaire sur la borne N.

    Merci pour votre aide. IMG_1413.JPEG IMG_1417.JPEG
     
    Sebastien_g , 23 Août 2020
    #56
  17. Carminas
    (77) Seine-et-Marne
    Vous etes sûr que le poussoir défectueux est rebranché à l'identique.
    Souvent sur un poussoir il y a 3 bornes avec 1 contact NO et 1 contact NC.
    Si vous prenez le contact NC, cela ne fonctionne pas.

    Sinon votre analyse du montage actuel n'est pas bonne.
    Vous ne pouvez pas avoir phase en 1 et neutre en 2.
    Sinon lorsque vous déclenchez le télérupteur cela ferme le contact et cela fait un court-circuit.

    Cela veut dire que
    - soit 1 est une phase et 2 un retour de phase vers la lampe (ou se trouve également le neutre). C'est le montage normal
    - soit 1 est un neutre et 2 un retour de neutrevers la lampe (ou se trouve également la phase). Ce n'est pas la bonne manière de faire, mais cela fonctionne et on trouve des installations qui sont comme cela.
     
    Carminas , 23 Août 2020
    #57
  18. Sebastien_g
    (54) Meurthe-et-Moselle
    Je vais recontroler mon nouveau poussoir en rentrant ce soir.

    Si il est en NO qu’est ce que je peux faire?
    Reprendre un TL identique le MANG?
     
    Sebastien_g , 24 Août 2020
    #58
  19. Carminas
    (77) Seine-et-Marne
    Soit parmi vos paquet de fil il y a le neutre du circuit et dans ce cas, c'est gagné

    Sinon vous prenez un télérupteur comme le Finder 26.01
     
    Carminas , 24 Août 2020
    #59
  20. Sebastien_g
    (54) Meurthe-et-Moselle
    Merci pour la réponse, je vais opter pour la solution facile.
    J'ai commandé hier un FINDER qui arrive demain, je verrai si ça fonctionne correctement.
     
    Sebastien_g , 25 Août 2020
    #60
Chargement...
Autres sujets similaires Forum Date

Dysfonctionnement télérupteur

Electricité générale 29 Mars 2011

Fonctionnement telerupteur

Electricité générale 11 Août 2020

Telerupteur

Electricité générale 12 Juin 2020

Branchement télérupteur 49120 à la place d’un 49107

Electricité générale 2 Juin 2020

Remplacement télérupteur par détecteur de présence

Electricité générale 26 Avril 2020