Différentiels sautent tous fusibles abaissés

  1. Disciple
    (75) Paris
    Bonjour Ô grands génies de l'électricité,

    Hier matin au réveil, j'ai constaté l'abaissement de mon interrupteur différentiel 30ma 40A (le fameux, vu le nombre de posts sur la bête). Je réenclenche... ça marche 2 min et retombe. Je réenclenche, ça dure 30 sec et retombe. Il doit y avoir un échauffement qui renforce un courant de fuite à la terre.
    J'ai abaissé tous les fusibles et les 2 disjoncteurs, débranché tous les appareils électriques et (surprise!:mh:) ça retombe aussi vite. J'ai isolé le différentiel, il ne retombe pas. J'ai remplacé par un différentiel neuf... le problème est exactement le même (donc ça ne vient pas du différentiel lui même).

    Sur la photo j'ai retiré mon différentiel, remplacé par un gros domino et relevé un fusible pour avoir un minimum de courant en attendant vos lumières.

    Une idée de comment résoudre la panne ? Un pro est passé, n'a pas compris d'où ça venait mais m'a quand même fait un devis à 1000€ pour remplacer mes fusibles par des disjoncteurs, histoire de repérer d'éventuelles fuites plus facilement que dans la broche neutre où tous mes fils sont pèle mêle.

    Merci à vous, j'ai déjà bien amélioré mes connaissances en cherchant la solution sur ce forum =]
     

    Fichiers attachés:

    Dernière édition: 7 Janvier 2016
    Disciple , 7 Janvier 2016
    #1
  2. Lionel-P
    (77) Seine-et-Marne
    Bonjour Disciple,

    Si tous les fusibles ainsi que le disjoncteur sont ouverts, ce problème vient certainement parce que vous avez un neutre qui est relié à la terre quelque part, soit directement ou un des appareils qui est toujours raccordé.
    Pour localiser le circuit défectueux, il faut débrancher les appareils raccordés sur les prises de courant et aussi ceux qui sont raccordés en direct (chaudière, chauffe-eau et aussi les circuits d'éclairage.
    Il est peut-être plus simple de déconnecter les neutres un par un sur la barrette du tableau, et mesurer la valeur d'isolement de chaque circuit.

    Lionel.
     
    Lionel-P , 7 Janvier 2016
    #2
    Disciple aime ça.
  3. Disciple
    (75) Paris
    Merci Lionel. Je vais tester la résistance entre chacun de mes neutres par rapport à la broche de terre.
     
    Disciple , 7 Janvier 2016
    #3
  4. Carminas
    (77) Seine-et-Marne
    Bonjour

    Débranchez les fils de neutre un par un jusqu'à ce que le phénomène cesse.

    Une fois le circuit identifié, vous y verrez un peu plus clair
     
    Carminas , 8 Janvier 2016
    #4
    Disciple aime ça.
  5. Disciple
    (75) Paris
    Point final:
    Pour pouvoir tout tester facilement (et comprendre pourquoi ma vmc ne marchait pas) j'ai décidé de remettre à neuf en changeant les porte fusibles par des disjoncteurs et surtout en identifiant mes neutres. Étant débutant, ça m'a pris 6h pour identifier chaque neutre (il y en avait une vingtaine) et remplacer tout ça.

    Une fois mon tableau à neuf, avec chaque phase identifiée en face de chaque neutre correspondant, mon disjoncteur différentiel ne saute plus ! à croire que la fuite était située dans le tableau lui même !
     
    Disciple , 27 Janvier 2016
    #5
  6. Carminas
    (77) Seine-et-Marne
    Bonne nouvelle

    Attention cependant si votre installation a un abonnement de plus de 6kVA, votre différentiel 40A est sous dimensionné
     
    Carminas , 27 Janvier 2016
    #6
Chargement...
Autres sujets similaires Forum Date

Rénovation partielle tableau triphasé : installation d'inter différentiels

Electricité générale 3 Octobre 2012

Rajout d'interrupteurs différentiels sur installation triphasée

Electricité générale 26 Décembre 2011

mettre des differentiels sur mon installation triphasé

Electricité générale 25 Mars 2011

plusieurs différentiels par tableau ?

Electricité générale 9 Octobre 2010

lequel choisir de ces différentiels 380V

Electricité générale 17 Novembre 2008