Declenchement disjoncteur sur Lampe Halogene

  1. J'ai eu un déclenchement du disjoncteur et impossibilité de le réenclencher avec tous les circuits ouverts au tableau et ce pendant 4 jours . J'ai mis en cause le disjoncteur et après intervention EDF qui n'a pas trouvé d'anomalie le réenclenchement fut possible . Après 12 jours de fonctionnement normal ; 4 nouveaux déclenchemnts de nuit sans éclairage et conso < 1000 w avec réarmement sans difficulté . Aucune anomalie de fonctionnement sur l'éclairage et les appareils ,après 24 h de normalité nouveau déclenchement et cette fois impossibilité de réenclencher avec tous les circuits ouverts Avec un ohmmetre je constate une résistance nulle entre la phase et la terre . Après avoir tester les différents circuits ouvert je trouve la résistance nulle sur un circuit lumière ( A) Je débranche le fil de phase de ce circuit et ferme les circuits , a la fermeture du circuit A déclenchement . Je débranche le fil du neutre et enclenchement possible. En testant sur ce circuit j'en suis arrivé à la conclusion que le court-circuit provient d'une ampoule Halopin G9 de chez Osram . En brachant des ampoules à incandescence tout fonctionne .
    Ma seule explication serait une fuite de gaz conducteur de la lampe mettant en contact éléctrique la phase , le neutre et la terre mais je ne suis pas convaincu.
    J'ai posé la question à la qualité OSRAM , sans réponse à ce jour .
    Quelqu'un a -t-il eu des problèmes similaires ou connait il une explication . Merci
     
    gilleslateste , 13 Février 2009
    #1
  2. Rfco
    (50) Manche
    Hello,


    Une photo de votre tableau electrique serait utile.

    A mon avis, vous avez des protections exclusivement unipolaires, et donc ne coupant pas le neutre vous restez exposé à des fuites de courant non gérables (en tout cas pas facilement identifiables)


    @+

     
    Rfco , 13 Février 2009
    #2
  3. luigi0711
    (94) Val-de-Marne
    Hello Gilleslateste ,
    Une fuite de gaz de la lampe sur un labs de 4 + 12 jours , cela me semble peux probable ...
    J'opterais plutôt pour un courcircuit de surchauffe style ballon d'eau chaude ou accumulateur ( vue les 4 coupures de nuit ) ou encore l'isolation des fils dans le tableau même ou derière l'une ou l'autre prise .
    En tout cas , il te faut mesurer l'isolation de chaque cirquit pour trouver ton problème et cela ne se fait pas avec un simple ohmmètre .
    Il te faut un mégohmmètre pour trouver le circuit défaillant , tu peux en louer un chez Loxam
     
    Dernière édition par un modérateur: 14 Février 2009
    luigi0711 , 14 Février 2009
    #3
  4. Rfco
    (50) Manche
    Rfco , 14 Février 2009
    #4
  5. Merci des réponses , le tableau est bien unipolaire (fusibles) . Des déclenchements ont eu lieu cumulus à l'arrêt et circuit ouvert . Je suis d'accord que l'hypothèse fuite de gaz est difficile à imaginer mais j'ai une lampe avec résistance nulle .
     
    gilleslateste , 17 Février 2009
    #5
  6. Marsu
    (59) Nord
    Bonsoir,

    Le court circuit ne peut pas provenir de votre lampe, c'est si je ne me trompe pas une ampoule halogène donc le gaz de l'ampoule n'est pas conducteur mais inerte pour protéger le filament.

    Par contre votre lampe est-elle équipé d'un système de variation de courant ?

    Cordialement,

    Le Marsu


    P.S. : Comme l'a dit Rfco, le neutre n'étant pas coupé; vos essais risque de pas être concluant.
     
    Marsu , 17 Février 2009
    #6
Chargement...
Autres sujets similaires Forum Date

Baisse d'intensité lumineuse au déclenchement de la pompe à chaleur du voisin

Electricité générale 29 Mars 2010

disjoncteur ou interrupteur differentiel

Electricité générale 11 Octobre 2016

disjoncteur qui saute sans raison

Electricité générale 11 Août 2016

cache haut disjoncteur différentiel Baco Legrand

Electricité générale 26 Juin 2016

SOS disjoncteur différentiel qui saute + plus d'eau chaude

Electricité générale 7 Janvier 2016