Contacteur jour/nuit

  1. Bounty
    (13) Bouches-du-Rhône
    Bonjour à tous !

    J'ai tenté de chercher la solution à mon problème sur d'autres topics, mais ne voyant pas de réponse concluante, je vous pose donc la question :

    J'ai refait l'installation électrique de ma maison il y a peu. Tout fonctionne parfaitement, excepté mon contacteur jour/nuit lié à mon chauffe eau.

    L'installation est classique : un 20A qui protège le chauffe eau et alimente le contacteur, ainsi qu'un 2A qui protège le JN du contacteur EDF.

    Sauf qu'il ne fonctionne qu'en marche forcée ! J'ai donc testé de l'alimenter via une phase et un neutre (sur les bornes A1 et A2) pour tester le passage en HC, le contacteur ne bouge pas !

    Mon contacteur étant très vieux, je ne me suis pas posé de question et j'ai acheté un neuf (hager). Mais surprise, même problème !

    D'ou cela peut-il venir, y a t'il d'autres tests à effectuer pour déceler d'ou vient le problème ?

    Merci d'avance.
     
    Bounty , 23 Mars 2013
    #1
  2. les3c19
    (19) Corrèze
    salut
    Mauvais test
    ou 2° contacteur de mort lui aussi mais là je n'y pense même pas
    revoir l'alimentation en neutre phase, bien contrôler que sur ces deux fils il y a bien du 220
     
    les3c19 , 23 Mars 2013
    #2
  3. Bounty
    (13) Bouches-du-Rhône
    Ok.

    Contrôler à quel niveau ? Phase au retour du contact EDF ou la phase d'entrée du J/N (celui du 20A) ?

    Et dans le cas ou tout est bon à ce niveau là ? (oui, j'anticipe au cas ou ^^)
     
    Bounty , 23 Mars 2013
    #3
  4. les3c19
    (19) Corrèze
    Tu dis que tu as alimenté en A et A2 en direct phase neutre mais là est tu sur qu'il y est du 220 sur ces 2 fils.
     
    les3c19 , 24 Mars 2013
    #4
  5. Bounty
    (13) Bouches-du-Rhône
    Ah. Je n'ai pas contrôlé en effet, mais peu importe d'ou je me pique pour faire mon alimentation, l'effet reste le même.

    Je contrôlerai demain quand même pour être sur (mon voltmètre est chez mon père ...), mais j'y crois peu.

    Sur le retour du signal EDF (borne A1) on est bien censé avoir du 220 ?
     
    Bounty , 24 Mars 2013
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    [​IMG]

    [​IMG]

    Bonjour , ta les deux shémas pour faire ton contrôle reprend tout et contrôle tes points de contacts dénudages des fils .
    Voir le shéma 2 de Mr CARMINAS faire de même pour ton branchement
    sans courant au multimétre contrôle déjà ta bobine et voir si c'est pas un problème de dénudage des fils !
    Si contacteur 175 hertz période HC collé ta bien la phase qui arrive en A1
    Si tu fais test direct sur A1 avec pontage phase le contacteur doit collé
    reste ensuite à voir si c'est pas le relais ERDF mais franchement j'ai un doute !
    toujours possible qu'il est un problème à voir également !...mais la c'est contact ERDF dans ce cas et c'est rare mais pourquoi pas ! après tous les contrôles possible sur ton branchement ballon pour être sur!
     
    dsm28 , 24 Mars 2013
    #6
  7. les3c19
    (19) Corrèze
    Pas toujours que pendant les heures creuses
     
    les3c19 , 24 Mars 2013
    #7
  8. fab1978
    (22) Côtes-d'Armor
    bonjour,

    et encore, si tu apporte le "220v" au contact...
     
    fab1978 , 24 Mars 2013
    #8
  9. myrtil
    (90) Territoire de Belfort
    Es-tu sûr d'avoir le signal de passage en hc ? il n'a jamais fonctionné ou c'est une panne récente ?
     
    myrtil , 24 Mars 2013
    #9
  10. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    +100 avec les réponses !
    déjà voir si présence de la phase sur le peigne en entrée et sortie du disjoncteur 2A ...bien sur disjoncteur sur on ! ...
    çà semble plus être pour moi soit une erreur de branchement où de contact ! des fils ! prend pour exemple le shéma sue le tableau 1 de Mr CARMINAS voir si ta pas fais une erreur tout simplement ! marque tes fils pour êtres sur !
    autrement contacteur J/N avec un défault ! mais si neuf bizard !
    le disjoncteur 2A protége plus la bobine de ton contacteur J/N que le contact lui même EDF qui doit avoir je supose çà propre protection ! c'est qu'un contact sec !
    et peux probable que ce soit lui qui soit défaillant c'est qu'une boucle à ce niveau !

    en premier c'est quoi tes heures de basculement en HC ? si période nuit c'est souvent pour exemple ! 01H00 à 07H00 du matin en fonction de la distribution le déclenchement peut être à des heures différentes ....
    NB ! as tu fais contrôle de voir si ton problème ne vient pas tout simplement de ton ballon d'eau chaude ? ta de l'eau chaude si tu passe en marche forcée ?
    y à peut être un contrôle à faire au niveau du thermostat et sécurité au niveau du ballon ? Voir déjà si présence du 230 Volts aux bornes de tes résistances quand tu es en marche forcée ! le soucis peut être au niveau du ballon également ...Je dis çà comme çà ! pour palier à toutes possibilités ! Après te reste à faire appel à un électricien si vraiment tu trouve pas part toi même !
     
    Dernière édition par un modérateur: 24 Mars 2013
    dsm28 , 24 Mars 2013
    #10
  11. Bounty
    (13) Bouches-du-Rhône
    Merci à tous pour vos réponses :)

    Alors pour reprendre un peu tout ça :

    - Mon câblage est bien le bon (schéma N°2 dans mon cas j'ai le relais EDF). Je l'ai démonté/remonté plusieurs fois pour être sur.
    - Ma période HC est 23h/6h, et j'ai testé mon relais envoie bien le courant à partir de 23h, plus rien en journée donc à priori ça ne vient pas de leur côté
    - J'ai une bonne tension à la sortie de mon 2A et de mon 20A, donc aucun souci à première vue de ce côté là.
    - Si je passe le contacteur en marche forcée, j'ai bien de l'eau chaude aucun souci là également.

    Si vous avez d'autres idées ... Je sèche complètement !
     
    Bounty , 24 Mars 2013
    #11
  12. les3c19
    (19) Corrèze
    re
    mets le contacteur en marche forcée, le matin tu dois le retrouver sur auto, s'il reste sur marche forcée, soit il est bloqué et donc mort ou le relais EDF ne s’enclenche pas
    fait des essais avec la phase du 2A en direct sur le contacteur.
     
    les3c19 , 24 Mars 2013
    #12
  13. Bounty
    (13) Bouches-du-Rhône
    C'est un des tests que j'ai déjà effectué, le premier en l’occurrence, pour tester mon ancien contacteur et j'ai pas cherché plus loin. Mais le neuf me fait la même chose ...

    Concernant le relais EDF, ma période creuse commençant à 23h, j'ai testé le retour avant/après, et j'ai bien aucun courant/du courant (et accessoirement ça ne passe pas en auto, ça reste en forcée).

    C'est pour ça que je sèche complètement.

    Pour moi il resterait la possibilité que le neuf soit HS aussi, comme déjà évoqué, mais là on est sur un manque de bol total ...
     
    Bounty , 26 Mars 2013
    #13
  14. les3c19
    (19) Corrèze
    Salut et le neutre???? Je t'ai déjà demander de contrôler si tu avais bien du 220 sur ces fils donc tu en as pas,contrairement à ce que du nous dis, mauvais contrôle de ta part, ou alors tu as fait ce test avec un putain de tournevis.
     
    les3c19 , 27 Mars 2013
    #14
  15. Many
    (38) Isère
    C'est vieux mais tu a pu trouver ta panne ? Je peut t'aider je connait bien les relais si tu veut
     
    Many , 19 Novembre 2013
    #15
Chargement...
Autres sujets similaires Forum Date

Coupure du contacteur jour/nuit dans le tableau divisionnaire

Electricité générale 11 Octobre 2015

Contacteur jour/nuit schéma

Electricité générale 15 Avril 2014

convecteur avec contacteur jour/nuit

Electricité générale 10 Décembre 2010

brancher un contacteur jour/nuit

Electricité générale 23 Mars 2010

Contacteur électronique ?

Electricité générale 31 Mai 2016