congélateur ARISTON

  1. callegum
    (24) Dordogne
    Bonjour à tous les "BricoZonistes". (je ne sais pas si ce mot existe... peut-être l'ais -je inventé!!!!!!!)

    Je viens d'acheter d'occasion un congélateur Ariston type MUA 41. D'apparence il est en bon état, mais après l'avoir branché, après quelques jours de fonctionnement , il s'est mis à faire beaucoup de froid, c'est à dire, des paquets de glace surtout vers le haut du congélateur.
    Après avoir été sur plusieurs forum , je m'aperçois que je me me suis fais avoir sur ce type de congélateur qui à surement un défaut de fabrication. Les uns disent que c'est un problème de joint, les autres que c'est un problème de réglage des pieds (il faut qu'il soit bien horizontal pour que le joint adhère sur le pourtours). Pour certains internautes, le SAV n'a pu rien faire si ce n'est changer l'appareil quand il est sous garantie.
    Aussi comme je suis un fervent de BricoZone (je suis membre depuis plusieurs années) je me dis que peut-être quelqu'un à pu rencontrer le problème et trouver une solution.
    D'avance merci.
    Salut à tous
    Callegum
     
    callegum , 24 Août 2014
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, callegum
    hum ! cette fois ci ta peut être pas fais la meilleur occasion
    d'après comme tu dis plusieurs sources y à un sérieux soucis de fabrication
    avec cette appareil à ta place retour du matos ! au vendeur .
    Reste à voir le prix du bouzin en occase ?
    après voir si y à pas une solution avec thermostat ?
    Mais bon çà semble être compliquer .
    Ta peut être pas vue mais d'après info !
    appareil sub tropical travail plus facilement entre 10 et 38°C
    à contrôler !

    http://www.ciao.fr/Avis/Ariston_MUA_41__661526

    à suivre ...Bien cordialement
     
    dsm28 , 24 Août 2014
    #2
  3. callegum
    (24) Dordogne
    Salut dsm28
    Merci pour ta réponse ... rapide.
    J'ai bien lu toutes les réponses du lien sur Ariston. Quel bord....!
    Tu me parles de thermostat. Qu'entends-tu par là? Le changer ? et par quel type?
    Cordialement
     
    callegum , 25 Août 2014
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Attend t'enflamme pas tout de suite ! d'après les utilisateurs c'est une vrai purge ce produit !
    une info contradictoire d'un réparateur ...Y à semble t'il plusieurs carte électronique différente sur le même produit même référence ? déjà c'est louche ?
    Où le fabricant sachant le problème à fait plusieurs essais de fournisseurs de cartes
    ça c'est pas impossible .
    Y à à voir si les résistances derrière partie congélation ne sont pas pleine de glace .
    Faire dégivrage à l'aide d'un sèche cheveux .
    Ensuite y à semble t'il des problèmes avec la partie ventilateur par période plusieurs fois dans la journée normalement y à un dégivrage automatique à première vue y à un module qui peux être en panne j'ai la référence si besoin .
    Et une adresse pour avoir la pièce .
    Ah oui moins cher en UK que chez nous en France pour même matériel ....
    Bref ! la marque à semble t'elle quelques casseroles aux fesses
    le SAV à une critique pas top également Si encore deux trois personnes mais là !
    ça me semble beaucoup !
    tu es sur de vouloir garder ce produit ? perso au vue de la critique je retourne çà direct au vendeur .
    Doit bien savoir que le produit n'est pas top ! Après tout dépend du prix que tu as mis mais bon si c'est pour faire des dégivrage intempestif ça risque de coûter cher en électricité à la longue c'est mon avis .
    à suivre donc !
    attend quelques réponses de toi pour savoir si tu ouvre où pas la bête !
     
    dsm28 , 25 Août 2014
    #4
  5. les3c19
    (19) Corrèze
    Bonjour
    pour tester le joint, mettre une feuille de papier journal entre joint et cuve, si le papier résiste c'est que le joint est bien à plat, le faire sur tout le tour. je dis bien journal d'un quotidien pas du papier glacé de certaine revues
     
    les3c19 , 25 Août 2014
    #5
  6. callegum
    (24) Dordogne
    Salut à vous deux dsm28 et les 3c19

    Quant à garder le congelateur ou le rendre je n'ai pas le choix car je l'ai acheté à un particulier et en liquide donc pas trop de garantie pour qu'il me le reprenne. Je vais en premier lieu faire le test du papier journal et je vous tiens au courant.

    A + et merci
     
    callegum , 25 Août 2014
    #6
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, à vous deux .effectivement tu peux déjà voir si ça ne viens pas du joint les3c19
    Donne une bonne solution ,si c'est le joint ça ce change.
    Mais suis sceptique sur ce coup là ! trop de personnes ayant le même problème
    de plus il à déjà quelques années ...si échange joint d'origine c'est bien 60€
    y à bien des joints générique en remplacement voir pour après le test ce que ça donne .
     
    dsm28 , 25 Août 2014
    #7
  8. callegum
    (24) Dordogne
    Bonsoir
    J'ai fais le test et il a l'air concluant, c'est à dire que le journal résiste.
    Et si je tentais, après avoir dégivré le congélateur, de sangler la porte de façon à ce que le joint applique correctement et je laisse l'appareil se débrouiller tout seul pendant 1 semaine. Après j'ouvre et je constate.......Qu'en pensez-vous?
    A +
     
    callegum , 25 Août 2014
    #8
  9. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonsoir oui c'est une solution avant d'entreprendre l'échange du joint mais bon çà explique pas le soucis du givre à outrance en partie haute sur ce produit .
    même avec produit neuf et joint neuf ! c'est çà le hic !
    si encore çà ferme mal et prise d'air là je suis entièrement d’accord sur la recherche et échange du joint .
    je sais pas si tu as ça sous la main mais je place des thermomètres pour frigo au divers étage pour voir ce que çà donne çà me semble une bonne idée pour contrôle température histoire de voir comment il travail .
    remplir bouteille en plastique d'eau pour crée un volume dans les compartiment .
    Perso je place pas de nourriture dedans sans être sur !
    notre ami LES3C19 à peut être d'autres idées sur ce produit à vous lire donc .
    Bien cordialement .

    Si tu pense que c'est le joint ! deux choix possible : soit le joint d'origine où générique
    http://www.cyberpieces.com/201-joints
    pour être sur
    consulte également chez sogédis : http://pieces-detachees.sogedis.fr/marque-ARISTON-reference-MUA41+32203.htm
    voila pour avoir info plus sur ce produit .
    Et vue éclatée si tu as besoin de mettre le nez dedans .
    Copie donc la vue éclater sur ton ordi ! ça peux servir ....
     
    Dernière édition par un modérateur: 25 Août 2014
    dsm28 , 25 Août 2014
    #9
  10. callegum
    (24) Dordogne
    Bonjour

    Merci à toi dsm28 je prends note de tout ce que tu m'as écrit. Je vais faire tous ces essais, et ne manquerais pas de revenir sur le site pour te tenir au courant de l'évolution des choses. Et puis ça peu intéresser d'autres personnes qui auraient le même problème.
    C'est ça BricoZone et j'en remercie tous ceux qui sont là pour le faire fonctionner.....
    Bravo
     
    callegum , 26 Août 2014
    #10
  11. les3c19
    (19) Corrèze
    Bonjour
    regarder si le bulbe du thermostat est bien fixé sur une grille (tubulure de gaz , évaporateur)
    mettre un thermomètre en haut uniquement, thermostat à moitié réglage et nouus donner la température affichée après 24 heures sans ouvrir la porte.
    PS ce genre de congélateur, font beaucoup de givre en haut, ce n'est pas la seule marque qui a ce problème, certain vedette aussi, cela le fait d'autant plus si la porte est ouverte souvent, mais pas après une semaine de fonctionnement.

    PS plus la température est haute, plus il y a du givre qui se forme, à moins 10 plus de givre qu'à moins 20.
     
    Dernière édition par un modérateur: 26 Août 2014
    les3c19 , 26 Août 2014
    #11
Chargement...
Autres sujets similaires Forum Date

congélateur AEG en panne (suite)

Entretien du batiment 16 Novembre 2013

congélateur AEG artics en panne

Entretien du batiment 16 Novembre 2013