cherche utilisateur pompe a chaleur Buderus WPL 9 AM

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Ma PAC Buderus installé depuis Juillet 2008, je cherche un utilisateur qui est arrivé à bien régler son chauffage.
    Je galère, et mon plombier aussi, la Société Buderus à la quelle j'ai tel. (numéro 08 surtaxé) ne m'a pas apporté de réponse.
    J'ai une sonde d'ambiance et une sonde extérieure.
    Ma sonde d'ambiance est réglée à 24° et je n'arrive pas avoir 20° dans ma maison.
    J'ai même eu 18° lorsque la température extérieure est descendue à -3°.
    Si quelqu'un peut m'apporter des solutions, merci d'avance
     
    hortensia , 28 Janvier 2009
    #1
  2. cedryc.c
    (63) Puy-de-Dôme
    quelle est votre installation ?
     
    cedryc.c , 7 Février 2009
    #2
  3. doumdoumwill
    (85) Vendée
    avez vous mesuré le debit de l'installation?il est peut etre trop rapide..ou la machine est mal dimensionnée...je vous conseille d'ouvrir a fond tous les robinets de votre ou vos collecteurs de chauffage...le reglage du plancher s'effectue theoriquement par grand froid.

    si,toutes boucles ouvertes, la maison n'est pas surchauffée cela provient probablement de la machine sous dimensionnée...ce qui expliquerait le silence de buderus..en partant du principe que la maison est isolée correctement..
    une etude thermique faite par un bureau d'étude fluide indépendant permettra de determiner les déperditions de la maison et donc la puissance d'apport de chauffage à installer.Une etude coute dans les 200 euros ..tous les doutes seraient effacés et il vous sera éventuellment plus facile de vous retourner contre BUDERUS..si c'est bien eux qui ont dimensionné la machine ..à moins que ce ne soit votre plombier..


    cela peut aussi provenir de la sonde d'ambiance qui peut etre defectueuse..généralement une PT100 dont les caractéristiques sont faciles a trouver sur le net..une simple mesure a l'ohmetre permet de savoir si la sonde est foutue...si l'omhetre donne une valeur de resisitance finie, un pont de wheastone (montage de resistances spécifique) sera nécessaire pour connaitre la valeur exacte de la sonde... si la sonde n'est pas correcte elle ne donne pas les bons ordre de commande à la machine qui peut dont croire que la temperature de consigne est atteinte alors qu'il n'en est rien...elle se couperait donc trop tot.

    voici un tableau de valeur de resistances..

    à 20°C la valeur doit etre d'apres le tableau de 107,8 ohms environ..
     
    Dernière édition par un modérateur: 7 Février 2009
    doumdoumwill , 7 Février 2009
    #3
  4. cedryc.c
    (63) Puy-de-Dôme
    peut'etre aussi un manque de pression du fluide dans les tuyaux
     
    cedryc.c , 8 Février 2009
    #4
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.