Chauffe-eau qui saute

  1. superfc
    (75) Paris
    Bonjour,

    Ce soir, à l'heure de passage en heure creuse le chauffe-eau, les plombs ont sauté. Et le chauffe-eau est responsable.
    - Il n'y a pas de différentiel autre que sur le disjoncteur central (différentiel de 500 mA)
    - Ca n'est lié qu'au chauffe eau: Peu importe qu'on coupe tous les autres fusibles ou non. Il n'y a que quand on l'allume que ça saute.
    - Si je débranche la phase du chauffe-eau, plus de soucis.
    - J'ai mis un fusible 10A devant le chauffe eau pour vérifier qu'il ne s'agissait pas d'une surcharge (peu probable mais bon). Et le fusible ne saute pas.
    - La bobine du contacteur n'est à priori pas responsable: Si le contacteur fonctionne tout seul, pas de problème. Si le contacteur est désactivé (et du fait passage en forcé), le disjoncteur saute encore.
    - J'ai voulu tester s'il s'agissait bien d'une fuite de courant en retirant la terre du chauffe eau mais ça n'a rien changé rien car le chauffe eau est relié à la terre par les tuyaux d'eau (testé à l’ohmmètre).
    - Avec l’ohmmètre je mesure une résistance très grande (>2k) aussi bien entre masse et + de la résistance du chauffe-eau eau que masse et - de la résistance du chauffe-eau.
    - L'installation est un peu ancienne, tous les fusibles (à l'exception d'un que j'ai ajouté par la suite) sont unipolaires. Le chauffe-eau saute donc uniquement lorsque la phase est connectée au contacteur.

    Sur ce chauffe-eau je suis intervenu il y a environ 1 mois. Le propriétaire précédent l'allumait manuellement (il avait débranché le circuit de contacteur heure-pleines/heures-creuses), je l'ai remis en place et j'ai baissé la température de thermostat (l'eau sortait sous forme de vapeur, nous nous brûlions fréquemment). Pas de soucis quelconque depuis.
    Lors de notre emmenagement, le chauffe eau en se remplissant d'eau s'est mis en recracher un peu (environ 0.2L), un peu inquiétant sur le coup mais de fuite depuis.

    ==> Je n'y comprends rien. A vue de nez il s'agit d'une fuite mais je ne la vois pas avec l’ohmmètre. Il y a peut-être quelque chose de plus simple et cohérent.

    Je suis actuellement en train de purger le chauffe-eau pour voir si la potentielle fuite de courant pourrait disparaître demain.

    Par ailleurs, j'essaye de m'imagine la résistance minimale nécessaire à une fuite de courant suffisante pour qu'elle puisse être détectée par le disjoncteur.
    U = R*I => R = U / I
    U = 220
    I = 0.5 (disjoncteur de 500 mA)
    R = 440 Ohms

    ==> Donc normalement si la résistance fait plus de 2k Ohms, je ne devrais pas avoir de soucis, non ?


    Dans le cas où nous serions amenés à changer ce chauffe-eau de 100L et d'il me semble 1.2 kW et de plus de 5 ans, combien pensez vous que nous devrions débourser ?

    Je vous prie de m'excuser pour la longueur de ce message. Difficile de décrire la situation de façon exhaustive tout en restant succinct.

    J'espère que vous pourrez m'annoncer une bonne nouvelle.
     
    Dernière édition par un modérateur: 19 Janvier 2013
    superfc , 19 Janvier 2013
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Si tu trouve un passage quelconque entre les fils et la masse de la résistance ,celle ci est défectueuse soit la changer ou le total, te dire un prix uniquement l'achat entre 150€ et 1500€ y a le choix.
     
    les3c19 , 19 Janvier 2013
    #2
  3. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, 1er avis ! fort probable que la resistance ballon soit H/S
    fuite entre phase et masse donc terre !
    mais bon j'ai un doute avec ce que tu marque ensuite !

    entre phase et terre c'est pas 100 où 110 Mais bien 230 Volts que tu dois avoir !

    et je t'invite à revoir tes formules y à boulette ! (loi d'hom) efface avec report ! dans ton message d'origine svp !

    (U = R x I) (R = U / I) (I = U / R) (P= U x I) (P= R x I²) (w= RxI 2 t) w est la puissance (en watts) P la quantité d'énergie (en joules ou en kilowattheures)l'intervalle de temps (en secondes ou en heures) oùest la puissance (en watts)la quantité d'énergie (en joules ou en kilowattheures)l'intervalle de temps (en secondes ou en heures)

    U tension en volt
    p=UxI où P est la puissance (en watts) U la tension (en volts) I l'intensité (en ampères)
    R Résistance en Ohm
    I Intensité en Ampére
    P puissance active en WATT
    cos ø = facteur de puissance
    Q = puissance réactive en VAR
    S = puissance apparente en VA
    n = rendement
    w= watts donc P
    Avec çà c'est mieux ! en alternatif !
    Pmoy = Ueff X I eff U eff = 0,707 Umax Ieff = 0,707 Imax

    bon coupe le jus général ! multimétre sur ohmétre !
    débranche tes fils phase et neutre qui arrive du tableau sur le ballon tu sonde entre phase et neutre du ballon donc ta résistance seule ! Aprés thermostat stp ! tu dois avoir une valeur ohmique à ce niveau !

    ton thermostat il est branché comment ? c'est peut être lui qui merde ! contrôle le pendant que tu es sur place ! il fonctionne en inverse ! d'un contact clasique il laisse passé le courant à froid et ce coupe à chaud ! à la température de service disons en dessous de 50°C
    Pour une installation chez un particulier çà suffit largement !*
    mesure également entre
    masse du ballon mis à la terre par fils jaune et vert et entre phase ensuite et masse et neutre voir ce que çà donne !
    déjà là ta une base pour bien faire ! si tout est bon reste le montage au tableau !
    le contacteur HP/HC défaillant possible charboné on peut mettre en direct les fils en attendant d'avoir un contacteur neuf ! je te joint shéma de branchement ballon de notre ami carminas [​IMG]

    là c'est le branchement correct en bi polaire ! toi tu as donc les neutres ensemble sur bornier çà change en rien le montage que tu dois avoir et les protections à avoir pour que çà fonctionne normalement . voilà !

    nb refaire le tableau électrique c'est peut être pas un luxe ! c'est mon avis !
    le temps des fusibles .....passe au disjoncteur c'est mieux !

    en prix de remplacement en premier prix chez brico dépot tu as çà :

    http://www.bricodepot.fr/toulon/node/479339 une fourchette de 200 €
    bien sur y à beaucoup plus cher ! en cumulus ! la marque l'isolation le volume !
    si pour appartement un 200 litres pour 4 personnes c'est bon à condition de prendre plus des douches que des bains ! tout est relatif ! dépend de combien de personne habite avec toi ?
     
    Dernière édition par un modérateur: 19 Janvier 2013
    dsm28 , 19 Janvier 2013
    #3
  4. zaz789
    (23) Creuse
    Bonjour

    Une idee pour rechercher la panne :
    - deconnecte le branchement juste apres le contacteur, regarde si ca saute
    - puis deconnecte juste a l'entree du chauffe eau, idem (ca peut tres bien etre un cable qui merdouille)
    - et enfin, selon les branchements possibles, deconnecte la resistance

    Cela dit, vu le prix d'un chauffe eau, s'il a plus de 15 ans je m'embeterai pas trop.
    -
     
    zaz789 , 19 Janvier 2013
    #4
  5. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    OH ! que oui ! zaz789 tu dis vrai ! un ballon qui à déjà 20 ans c'est énergivore à souhait c'est bête là ! sans parler surement du calcaire qu'il doit avoir dans le buffet ! en prime ! temps de chauffe plus long ! les fabricants donnent pour info max 10 ans ! maintenant ! c'est vrai que quand c'est possible d'ouvrir le ballon !
    en entretien çà dure beaucoup plus longtemps ! encore doit 'ton pouvoir les ouvrir !
    y à des modèles maintenant c'est jetable direct ! impossible d'ouvrir ! Grrr !
    pour 100 Litres oui c'est bien 1200 W/H
    Pour 200 Litres 2200 Watts /H

    Si il veut un ballon plus performant à un peut moins de 400€ il à çà chez brico
    http://www.bricodepot.fr/toulon/node/1545495 c'est pour information !
    voir sur place les marques et les volumes ! si y à la place et en fonction de son appartement et du nombre de personne le passe partout c'est généralement 200 où 300 litres pour quatre personnes c'est largement bon .
     
    dsm28 , 19 Janvier 2013
    #5
  6. superfc
    (75) Paris
    J'ai corrigé mes calculs.

    Je ne pense pas qu'il y ai de fuite sur la ligne d'alimentation ou le thermostat car si je débranche juste les cosses du thermostat du chauffe-eau, ça fonctionne. C'est vraiment au moment où je relis les cosses du thermostat à celles du chauffe-eau que ça saute.

    En ayant vidé le chauffe-eau ça a tenu 5 minutes et ce matin ça a coupé à nouveau.

    J'ai remesuré, même en passant en 200M Ohms, je ne détecte aucune fuite entre la masse du chauffe-eau et la phase d'arrivée ou entre la masse du chauffe-eau et le neutre.

    J'avais testé en connectant un cable de 220V directement au chauffe eau et je n'ai rien détecté non plus.

    La résistance du chauffeau fait 32 Ohms ce qui me semble normale:
    U=R*I ==> I=U/R et P=U*I
    ==> P=U²/R
    P=220*220/32=1512W

    Les plombiers et électriciens ont plus intérêt à tout changer que de faire le minimum de réparation (moins d'heures, pas de comission sur le matériel). Or je n'ai vraiment pas envie de le changer si ce n'est pas nécessaire parce qu'il fonctionne bien et que son désencastrement va être très compliqué.


    J'ai créé un cable qui part directement du compteur et qui est relié directement sur le chauffe-eau (la masse restant présente puisque que je ne peux pas la déconnecter) et ça saute toujours de la même façon.

    Avez vous une idée d'où peut venir cette fuite que je suis incapable de détecter à l'ohmètre?
     
    superfc , 19 Janvier 2013
    #6
  7. les3c19
    (19) Corrèze
    Salut
    oui est deja dit la résistance de morte ,a voir pour la changer ou le CE en entier.
    Y a pas a tortiller du cul pour chier droit!
     
    les3c19 , 19 Janvier 2013
    #7
  8. superfc
    (75) Paris
    Je crois bien que c'est que nous allons nous réduire à faire (du coup je vais commencer à démontrer le coffrage) mais n'est-ce pas un peu bizarre qu'il y ait une fuite de courant alors que je relève une résistance infinie.

    Par ailleurs, j'ai essayé de faire fonctionner le ohmmètre courant allumé et dès que je le met entre le + du chauffe-eau et la phase ça saute (sans étincelle).
     
    superfc , 20 Janvier 2013
    #8
  9. les3c19
    (19) Corrèze
    Bonjour
    1-jamais faire un contrôle ohmnique sur des fils sous tension.dangereux et pour l'utilisateur et pour l'appareil
    2-le défaut d'isolement augmente avec la température de la résistance ( dilatation de l’ élément chauffant à l'intérieur de blindage), c'est très souvent le cas sur toutes sortes de résistance blindées.
     
    les3c19 , 20 Janvier 2013
    #9
  10. superfc
    (75) Paris
    Bonjour,

    1. Ok

    2. Ok, je suis convaincu que mon chauffe-eau est HS. Mais je précise tout de même: c'est immédiat (moins d'un quart de seconde). La résistance n'a pas le temps de monter en température.
     
    superfc , 21 Janvier 2013
    #10
  11. les3c19
    (19) Corrèze
    Salut
    Donc défaut immédiat , regarde ce que j'écris, "c'est souvent le cas" donc on va dire à 50% des cas c'est soit l'un soit l'autre.
    OK ?????????
     
    les3c19 , 21 Janvier 2013
    #11
Chargement...
Autres sujets similaires Forum Date

Branchement chauffe-eau triphasé en HP/HC

Electricité générale 12 Novembre 2016

Interrupteur pour chauffe-eau ?

Electricité générale 19 Septembre 2015

connaitre consommation de son chauffe-eau

Electricité générale 26 Mai 2014

Branchement Chauffe-eau Tri vers Mono

Electricité générale 24 Août 2012

Disjoncteur du chauffe-eau électr. inexistant

Electricité générale 31 Décembre 2010