Chauffe eau au gaz qui s'éteint

  1. Canari40
    (64) Pyrénées-Atlantiques
    :-) Bonjour !

    Comme l'indique le titre j'ai un problème avec mon chauffe eau (ou cumulus de production d'eau chaude VIESSMANN) : il s'éteint quand l'eau est chaude (au bout d'1h environ).

    EXPLICATION
    Il y a deux semaines mon chauffe eau s'éteint et impossible de le rallumer. J'ai donc changé le thermocouple, la veilleuse et l'injecteur mais toujours rien. Donc, j'ai commandé la valve de régulation gaz (marque Styx) et là, j'arrive à l'allumer du premier coup mais, il s'éteint au bout de 3/4h environ qd l'eau est chaude.
    Aujourd'hui j'ai fait un détartrage et le chauffe eau ne fait plus de bruit et s'allume toujours du premier coup mais s'éteint tj qd l'eau est chaude.

    Est ce que qqun aurait une idée, une solution ? :-s

    Merci
     
    Canari40 , 18 Décembre 2012
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, le pro des chaudières de tout poils ! sur le site bricozone
    c'est notre ami KENNY 82 voir si il peut te conseiller .
    il à pas encore la boule de cristal pour voir à distance ! donc post peut être des photos pour lui ! si çà peut venir en aide ? plus rapidement ? voilà pour info !
    y à pas un rapport avec une sécurité température haute à tout hasard ?
    Klixon où sonde de sûreté ? voir si y à un thermostat de régulation ? où réglage à faire ?
    Désolé c'est pas mon domaine je laisse la place au pro !
     
    Dernière édition par un modérateur: 18 Décembre 2012
    dsm28 , 18 Décembre 2012
    #2
  3. lemeilleur
    Belgique
    salut regarde du coté de la sécurité qui ce trouve en sortie des gaz bruler
     
    lemeilleur , 18 Décembre 2012
    #3
  4. Canari40
    (64) Pyrénées-Atlantiques
    Merci dsm28 et lemeilleur pour vos interventions :]

    8-| Je vais regarder tout ça et je vous tiens au courant !


    Voila les photos :
    [​IMG]
    [​IMG] [​IMG]
     
    Canari40 , 19 Décembre 2012
    #4
  5. kenny82
    (82) Tarn-et-Garonne
    euh ca choque quelqu'un qu'un chauffe eau s 'arrete quand l'eau est chaude?
    hormis donc une mauvaise description on va essayer faire de la clairvoyance

    il est possible que la flamme de la veilleuse soit "soufflée" lors de l'extinction de la flamme principale
    car bon a priori si la flamme tient et tout coupe quand la temperature est atteinte je ne vois pas bien d'ou vient la panne
    surtout si cela se produit a n'importe qu'elle position du thermostat et a coup sur
    en plus il y a presque tout de neuf
     
    kenny82 , 19 Décembre 2012
    #5
  6. Canari40
    (64) Pyrénées-Atlantiques
    Oui c'est tout à fait ça le problème ! En fait quand l'eau est chaude la veilleuse s'éteint et je peux la rallumer manuellement seulement plusieurs heures après (qd le thermostat a refroidit ?)

    Est ce que le problème peut venir d'un mauvaise position du thermocouple (bien que celui-ci soit neuf ?). Faut il le rapprocher de la flamme, le baisser ou le monter par exemple ?
     
    Dernière édition par un modérateur: 19 Décembre 2012
    Canari40 , 19 Décembre 2012
    #6
  7. lemeilleur
    Belgique
    salut.
    si tu n as pas l allumage électrique ,(la veilleuse ce fait allumer a la demande de chaleur) alors c est un petit problème la flamme dois bien lécher le thermocouple.
    ou alors comme dit Kenny82
     
    lemeilleur , 19 Décembre 2012
    #7
  8. kenny82
    (82) Tarn-et-Garonne
    je ne pense pas que cela vienne du thermocouple
    si tu ne peux pas reenclencher juste apres et il faut attendre un refroidissement
    c'est que tu as une sonde qui merde
    soit une du thermostat soit une de securité
    il se peut que celle de securité soit fatiguée et que sont point d'enclenchement soit donc plus bas que d'origine
    pour moi c'est la seule possibilité d'avoir un blocage la
     
    kenny82 , 20 Décembre 2012
    #8
  9. Canari40
    (64) Pyrénées-Atlantiques
    Merci pour votre intérêt :)

    Je ne vois qu'une sonde ds l'appareil (?), j'ai tenté de la réorienter mais toujours le même résultat ;( de plus la valve est entièrement neuve...

    Ds le cas où qqun aurait encore une idée je vous poste la dite valve de régulation gaz :
    [​IMG]
     
    Canari40 , 20 Décembre 2012
    #9
  10. lemeilleur
    Belgique
    salut donne le modèle exact de la bête
     
    lemeilleur , 20 Décembre 2012
    #10
  11. Canari40
    (64) Pyrénées-Atlantiques
    Voici le modèle lemeilleur :
    STYX VALVE DE RÉGULATION GAZ MINISIT 30-40G RF
    code 0710193
     
    Canari40 , 20 Décembre 2012
    #11
  12. hello tout le monde :D le sujet m’a captivé vu que moi aussi j’avais un grand problème de Chauffe eau au gaz. Franchement, je n’ai pas la meilleure solution pour remédier à ce problème mais bon, à la fin, moi je me suis acheté un chauffe-eau solaire. Et oui ! Je pense que c’est plus pratique et économique à la fois ! En plus, avec l’énergie solaire c’est inépuisable.
     
    lali , 21 Décembre 2012
    #12
  13. kenny82
    (82) Tarn-et-Garonne
    Tu es encore présent à polluer le site?
     
    kenny82 , 21 Décembre 2012
    #13
  14. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, attention !!!! lali !!!! lire la charte du forum ! les liens publicitaires au premier message
    sur bricozone ont n'aime pas du tout ! supprime le lien au plus vite ! dans le post que tu à mis çi dessus ! avant d'avoir des problèmes avec la modération du forum !
    ----------------------------------------------------------------------------------

    Hum ! ? le retour d'un parasite ? SOUS un autre nom de membre ??? ...
    Merci kenny 8-| :mh: ;-)
     
    dsm28 , 22 Décembre 2012
    #14
  15. lemeilleur
    Belgique
    salut. joyeux noël a tout le monde on a échapper a la fin du monde .
    pour en revenir a nos ami je me demande si par hasard ce ne serait pas tout simplement le thermostat de SÉCURITÉ qui lui ce trouve en haut du bidon sur sur la carcasse derrière la carrosserie j ai eu une blague il y as longtemps sur une chaudière gaz.et c est pour cela que tu dois attendre que cela refroidisse .tu le trouve tu le ponte et tu essaies.
     
    lemeilleur , 22 Décembre 2012
    #15
  16. Canari40
    (64) Pyrénées-Atlantiques
    Bsoir et Joyeux Noël à tous !

    Bonne nouvelle, depuis dimanche mon chauffe eau fonctionne :#

    Le problème venait bien de la valve donc j'ai bien fait de tout changer mais... il fallait également baisser le thermo d'un cran compte tenu que la valve est "fraîche". En résumé avec la vieille valve, le thermo tenait à 4-5 mais avec la nouvelle 3-4 suffit amplement sinon l'eau chauffe trop vite et paf le chien... heu la veilleuse :-D

    Merci à tous pour vos conseils ça m'a permis de persévérer ;-)

    A très bientôt !
     
    Dernière édition par un modérateur: 26 Décembre 2012
    Canari40 , 26 Décembre 2012
    #16
  17. lemeilleur
    Belgique
    salut très très content pour toi et joyeuse fête de fin d année
     
    lemeilleur , 26 Décembre 2012
    #17
Chargement...
Autres sujets similaires Forum Date

un chauffe eau qui s'éteint en marche...

Plomberie générale 20 Décembre 2010

un chauffe eau qui s'éteint en marche...

Plomberie générale 20 Décembre 2010

chauffe eau secondaire confirmation de montage

Plomberie générale Hier à 00:03

groupe sécurité sur petit chauffe-eau électrique

Plomberie générale 6 Octobre 2016

Douche avec un chauffe-au au gaz et alimentation groupe électrogène

Plomberie générale 23 Août 2016