chauffe de fil

  1. poulpy
    (28) Eure-et-Loir
    bonjour
    J ai une rampe de spots avec transfo primaire 230 altenatif et secondaire11.5 alternatif.Sortie transfo sur un des fil il ya un fusible ce dernier et le fil chauffe anormalement lors d une utilistation max 15 a 20 minutes. Le porte fusible a meme legerement jauni. Une solution un indice(autre que le mettre a la poubelle) Merci
     
    poulpy , 16 Février 2010
    #1
  2. Rfco
    (50) Manche
    salut


    Indice1 : vérifier l'état de toutes les commections

    indice2 : vérifier l'ampérage et le type du fusible en fonction des préconisations constructeur...



    @+
     
    Rfco , 16 Février 2010
    #2
  3. poulpy
    (28) Eure-et-Loir
    tout est ok et toujours le mme pbe
     
    poulpy , 16 Février 2010
    #3
  4. martin50
    (50) Manche
    Bonsoir,

    à ce moment..transfo déficient...la sortie dépasse ce qui est prévu..

    ou résistance sup..dans le circuit..;

    une façon de vérifier..placer un Amp mètre en série dans le circuit sortie..le tout allumé...ou pince ampèremétrique si possible..
     
    martin50 , 16 Février 2010
    #4
  5. luigi0711
    (94) Val-de-Marne
    Hello Poulpy,

    Tu oublies de mentionner la puissance de ton transfo... 50VA ou 250 VA ou 630 VA ????
    Chaque lampe ( de 50W en 12V ) consome environ 4,16 A , donc 4 lampes font déja plus que 16A
    Si maintenant le fil à la sortie est de 0,75 ou 1,5mm² et le fusible de 10A , il y a de quoi se poser la question ????
    Donc un peux plus d'info serais le bien venu !!!
    A+
    Luigi
     
    luigi0711 , 16 Février 2010
    #5
  6. poulpy
    (28) Eure-et-Loir
    je ferai les vérifications demain soir et vous tiens au courant
    par rapport à ce que dit Luigi, tout est d'origine mais visiblement pas en adéquation
     
    poulpy , 16 Février 2010
    #6
  7. poulpy
    (28) Eure-et-Loir
    bonjour
    complement d info
    5 ampoule 12 v 35 w
    fusible 16 A
    transfo 180va
    quand au fil electrique sortie transfo jusqu au fusile multi brin style lampe a chevet je n ai pas super l oeil pour ca mais je pense qu il fait max 1.5 ²
     
    poulpy , 17 Février 2010
    #7
  8. les3c19
    (19) Corrèze
    Bonjour
    Cherche pas plus loin l'origine de ton échauffement;
    Il est dû a la section de ton fil!!
    Fil a remplacer par du 2,5mm² mini, et si le porte fusible a jaunis, autrement dit a chauffé , a changer lui aussi.
     
    les3c19 , 17 Février 2010
    #8
  9. poulpy
    (28) Eure-et-Loir
    ok merci en reflechissant un peu (ca m arrive) j en etait venu a la meme conclusion ce qui est bizzarre c est que( tout est d origine,achete chez L M),c est la diff de section entre transfo et porte fusible(environ3cm) le fameux bout qui chauffe. Merci a tous
     
    poulpy , 17 Février 2010
    #9
  10. yannick77
    (77) Seine-et-Marne
    Salut à tous. Le fil type lampe de chevet (syndes) fait 0,75 de section. Donc les gars ont raison: Remplace les 3 fils par du 2,5 mm2 . Je dis les 3 car il y a celui qui va du transfo aux lampes, celui qui va dutransfo au fusible et celui qui va du fusible aux lampes. De plus, si tes lampes sont en cascade, il faudra également changer leurs fils.
    Quant au fait que ça soit d'origine, regarde la provenance. (Made in China ?)
     
    yannick77 , 22 Février 2010
    #10
Chargement...
Autres sujets similaires Forum Date

Branchement chauffe-eau triphasé en HP/HC

Electricité générale 12 Novembre 2016

Installer chauffe eau instantané dans une douche pb securité

Electricité générale 2 Juin 2016

branchement chauffe eau instantané en tri

Electricité générale 1 Décembre 2015

Surchauffe bloc prise

Electricité générale 25 Octobre 2015

Interrupteur pour chauffe-eau ?

Electricité générale 19 Septembre 2015