Chauffage electrique scintillement luminaire

  1. romainp17
    (44) Loire-Atlantique
    Bonjour à tous ceci est ma première question sur le forum, voilà j'ai un problème avec des radiateurs neuf (1 de 1500w plus 1 de 1000w) que je viens d'installer chez moi. Quand je les allumes les ampoules de ma maison scintillent.
    Pour vous faire l'historique rapidement, j'ai agrandis ma maison et crée un petit tableau pour les 2 radiateurs, luminaires, et quelques prises. Ce tableau est alimenté par 3 câble en 6mm2 (PNT) partant de mon premier tableau fait par un électricien.
    Tout fonctionne parfaitement ormis ce sintillement qui se produit dans toute la maison et pas uniquement dans mon agrandissement.
    J'ai vérifié la tension elle est bonne y compris quand les chauffages se mettent en route et resseré les connections au tableau.
    Je me suis dis que peut être les radiateurs étaient défectueux mais cela me semble peut probable vu que celui de 1500w est le meme modèle que ceux installé il y a 3 ans avec lesquels je n'ai jamais eu de problème
    J'ai beau retourner le probléme dans tous les sens je ne vois pas de d'où ça peut venir et je ne vois pas trop quel genre de test je pourrais faire pour isoler le problème.

    Merci pour vos réponses
     
    romainp17 , 18 Janvier 2016
    #1
  2. les3c19
    (19) Corrèze
    salut
    quelle sorte d'ampoule
     
    les3c19 , 18 Janvier 2016
    #2
  3. romainp17
    (44) Loire-Atlantique
    Toute simple à filament
     
    romainp17 , 18 Janvier 2016
    #3
  4. les3c19
    (19) Corrèze
    re
    as tu contrôlé su tu n'avais pas une baisse de tension importante.
    resserre les fils sur le disjoncteur général et à l'arrivée sur le tableau général
     
    les3c19 , 18 Janvier 2016
    #4
  5. romainp17
    (44) Loire-Atlantique
    J'ai déjà contrôlé je n'ai pas de baisse de tention particulière et j'ai déjà resseré en amont et aval ainsi que tous les disjoncteurs. Je vais refaire un serrage demain mais je pense que tout est ok.

    Merci pour ta réponse
     
    romainp17 , 18 Janvier 2016
    #5
  6. romainp17
    (44) Loire-Atlantique
    Bon apres encore quelques tests il semble que ce soit uniquement le radiateur de 1000w qui pose problème en fait le sintillement se produit quand la température est juste au point de déclencher le radiateur. Pour tester je tourne le bouton température quand le radiateur se declanche le sintillement se produit, si je continue d'augmenter la température le sintillement s'arrête, pour moi ça exclut un câble mal sérré non?
     
    romainp17 , 18 Janvier 2016
    #6
  7. les3c19
    (19) Corrèze
    salut matinal
    oui tout à fait, c'est ce thermostat qui déconne, si radiateur neuf le remplacer sous garantie
     
    les3c19 , 19 Janvier 2016
    #7
  8. romainp17
    (44) Loire-Atlantique
    Salut sujet clos changement du radiateur effectivement problème de thermostat.

    Merci pour ton aide le corrèzien
     
    romainp17 , 19 Janvier 2016
    #8
Chargement...
Autres sujets similaires Forum Date

Problème chauffage electrique petite salle de bain

Electricité générale 18 Décembre 2015

Chauffage électrique 2 x 2000W - Disjoncteur 20A

Electricité générale 10 Octobre 2013

programmation chauffage electrique

Electricité générale 7 Mai 2012

chauffage accumulateur electrique très vieux

Electricité générale 29 Septembre 2011

Chauffage électrique au sol

Electricité générale 14 Février 2011