Chaudière viessmann 222 ne se déclenche pas

  1. Groslo
    (51) Marne
    Hello, est ce qu'un conflit entre l'eau chaude et le chauffage est possible ? Je m'explique, le chauffage se met en route correctement le matin et le circulateur fonctionne nickel, mais dès qu'on utilise l'eau chaude (pour la douche), le circulaeur s'arrête et ne reprend pas de la journée. Est ce qu'il y a une panne que tu connais qui pourrais entraîner cela ?
     
    Groslo , 24 Janvier 2015
    #21
  2. kenny82
    (82) Tarn-et-Garonne
    Hormis le fait qu'elle essayerai de faire de l ecs et quelle enclenche Dônc pas le chauffage ?
    Par defaut l ecs est faite selon une plage de 30 avant la période confort et finit en même temps qu'elle
    Essaye de modifie la plage sur toute la journée pour voir
    Peut être que ta plage se termine proche de la fin de ton utilisation et que le tout en se croisant bug ou bloque

    Teste Ca pourrait nous dire un truc ...
     
    kenny82 , 24 Janvier 2015
    #22
  3. kenny82
    (82) Tarn-et-Garonne
    Apres il se peut aussi que la chaudiere attende qu'elle soit refroidi a la temperature idéale qu il faut pour ton chauffage
    Et que si tu passe en réduit juste apres l ecs to. Chauffage change de régime drastique et que Dônc ta chaudiere étant bien isolée elle descende tres faiblement et Dônc ton chauffage ne demarre pas ... Ou dans tres tres longtemps
    Essaye Dônc aussi de prolonger la plage confort pour tester aussi
    En fonction des 2 test fait séparément On en saura plus
     
    kenny82 , 24 Janvier 2015
    #23
  4. Groslo
    (51) Marne
    Le week end, ma plage de confort ca de 7h a 22h. Donc aujourd'hui le chauffage devrait se mettre en route si nécessaire. Ce qu'il ne fait plus depuis qu'une douche a été prise ce matin.
     
    Groslo , 24 Janvier 2015
    #24
  5. kenny82
    (82) Tarn-et-Garonne
    Ta sonde ballon te dit quoi sur la temp ?
     
    kenny82 , 24 Janvier 2015
    #25
  6. kenny82
    (82) Tarn-et-Garonne
    Ton vitotrol indique qu'elle temp dans la maison?
     
    kenny82 , 24 Janvier 2015
    #26
  7. Groslo
    (51) Marne
    Je demande 21 et le vitotrôl indique 20,2, mais le circulateur ne se met pas en route

    La sonde du ballon d'ecs indique 17° alors que j'ai bien de l'eau très chaude qui sort du robinet.

    Et je viens d'avoir un code erreur e3 a l'instant

    Tu penses que ca peut être la sonde ballon qui est défectueuse et donc comme elle sous estime la temp du ballon, l'eau chaude est toujours en chauffe et donc prend tout le temps le pas sur le chauffage ?
     
    Groslo , 24 Janvier 2015
    #27
  8. Groslo
    (51) Marne
    Bon je pense que mon problème et effectivement la sonde ballon qui dinne une température erronée. Ca ne dépasse ps 20°. Donc la pompe ecs tourne toujours en inhibe la production de chzuffzge. J'ai baissé la temp d'ecs a 18° et le chzuffzge s'est remis en route.

    Donc dernière question je pense. C'est une réparation difficile? Coûteuse ?

    Merci d'avance
     
    Groslo , 24 Janvier 2015
    #28
  9. kenny82
    (82) Tarn-et-Garonne
    La sonde non!!!!
    C est une sonde il suffit de l acheter et de la remplacer
    Savoir le faire simple
    Trouver la panne , ca c est cher!!!!
     
    kenny82 , 24 Janvier 2015
    #29
  10. Groslo
    (51) Marne
    Donc tu penses que mon diagnostic est le bon ?
     
    Groslo , 24 Janvier 2015
    #30
  11. kenny82
    (82) Tarn-et-Garonne
    Si l eau et a une température tres différente de celle vu oui c est plus que probable
     
    kenny82 , 24 Janvier 2015
    #31
  12. Groslo
    (51) Marne
    ok. C'est forcement la sonde ou ca peut être un autre composant

    Qu'est ce qui aurait pu abîmer cette sonde qui n'a que 4 ans ?
     
    Groslo , 24 Janvier 2015
    #32
  13. kenny82
    (82) Tarn-et-Garonne
    Toute les sondes sont les mêmes chez viessmann je crois donc si tu en trouve une sur ta chaudiere qui lui ressemble tu peux l essayer à la place.
    Tu sais des fois une sonde ca meurt c est triste c est brutal
    Des fois c est juste qu'elle c est déplacer aussi ou en mauvais contact
    Cherche la et vois
     
    kenny82 , 24 Janvier 2015
    #33
  14. Groslo
    (51) Marne
    En tout cas merci
     
    Groslo , 25 Janvier 2015
    #34
  15. Groslo
    (51) Marne
    Bonjour. Je reviens ici pour une dernière question. La sonde ballon doit être placee tout en bas, au milieu ou en haut du ballon ? (Car elle était en bas l'eau ne montait jamais en température et depuis que je l'ai remontée ca va mieux ) merci d'avance.
     
    Groslo , 29 Janvier 2015
    #35
  16. kenny82
    (82) Tarn-et-Garonne
    Je ne me se pas qu il y ait plusieur doigt de gant pour sonde sur le ballon tu m étonne
     
    kenny82 , 29 Janvier 2015
    #36
  17. Groslo
    (51) Marne
    Non ce que je veux dire c'est que je rentre le câble par le haut du ballon et il rentre de dans. La question est , une fois que le câble est rentré dans le ballon, est ce que je dois le pousser jusqu'en bas ou est ce que je dois laisser la sonde vers le haut du ballon ?
     
    Groslo , 29 Janvier 2015
    #37
  18. kenny82
    (82) Tarn-et-Garonne
    c'est valable pour tous les doigts de gant
    vers le fond du doigt de gant : pousse !!!
     
    kenny82 , 29 Janvier 2015
    #38
  19. Groslo
    (51) Marne
    Ouais bon donc ça change rien. Et j'ai eu un code erreur f2 en plus.
     
    Groslo , 29 Janvier 2015
    #39
  20. kenny82
    (82) Tarn-et-Garonne
    F2 c est surchauffe
    Un probleme d échange
     
    kenny82 , 29 Janvier 2015
    #40
Chargement...
Autres sujets similaires Forum Date

Chaudiere Viessmann Vitopend 100-W type WH1B

Plomberie générale 13 Janvier 2014

vase d'expansion chaudière gaz viessmann

Plomberie générale 26 Novembre 2013

Demontage echangeur a plaque chaudiere Viessmann

Plomberie générale 6 Mai 2010

Problème chaudière viessmann

Plomberie générale 22 Avril 2010

Réglage chaudière Viessmann

Plomberie générale 10 Mai 2009