Chaudiere Perge En Rideau

  1. QUAYZOUN
    (44) Loire-Atlantique
    Bonjour

    je possède une chaudière perge optitherm 6.25C
    Depuis quelques semaine la chaudière se mettait en sécurité le matin.
    je la relançais et sa repartait pour une partie de la journée.
    Ce matin en la relançant elle démarre et puis elle s’arrête puis repart et s’arrête
    J'ai démonté le brûleur changé le gicleur nettoyé le filtre extérieur dans le bocal.
    rien!!!
    le cône qui rentre dans le corps de chauffe est tout gras comme un mauvais mélange.
    Je vous joint des photos
    Si quelqu'un peut m'éclaircir le problème.
    Merci j'ai froid.




    [​IMG][​IMG][​IMG]
     
    QUAYZOUN , 26 Décembre 2010
    #1
  2. pacifique7640
    (74) Haute-Savoie
    Vérifie la sonde d'ionisation (ou la cellule photo-électrique qui contrôle la flamme.
    Si la sonde est usée ou encrassée elle n'assure plus la surveillance de la flamme et le brûleur se met en sécurité.
    Bonne fête malgré tout
     
    pacifique7640 , 26 Décembre 2010
    #2
  3. QUAYZOUN
    (44) Loire-Atlantique
    merci pacifica

    as quoi ressemble le la sonde?
    ou ce trouve elle?
    merci d'avance
     
    QUAYZOUN , 26 Décembre 2010
    #3
  4. pacifique7640
    (74) Haute-Savoie
    Si c'est une sonde d'ionisation c'est une longue tige montée sur un isolateur en porcelaine. Courant mini 5 micro-ampères sous la flamme
    Si c'est une cellule photo-électrique (plus vieille technologie) c'est comme un tube de vieux poste de radio, si tu vois ce que je veux dire. A la lumière de la flamme, elle envoie un courant au boîtier de commande et de surveillance du brûleur. Ca peut bêtement s'encrasser et un coup de chiffon suffit à remettre les choses en place.
    Il est aussi possible qu'un contact dans le boîtier de commande soit oxydé...
     
    pacifique7640 , 26 Décembre 2010
    #4
  5. pacifique7640
    (74) Haute-Savoie
    C'est à l'intérieur du brûleur. Il faut le déposer de la chaudière pour y avoir accès !
     
    pacifique7640 , 26 Décembre 2010
    #5
  6. QUAYZOUN
    (44) Loire-Atlantique
    On ne la vois pas sur les photos que j 'ai mit en ligne?
     
    QUAYZOUN , 26 Décembre 2010
    #6
  7. QUAYZOUN
    (44) Loire-Atlantique
    j 'ai changé le gicleur et effectivement il y a deux électrodes réglables par le biais d'une vis
    elle est propre
     
    QUAYZOUN , 26 Décembre 2010
    #7
  8. QUAYZOUN
    (44) Loire-Atlantique
    on peut voir sur une photo un rilsan
    l'ensemble noir bougeait, la chaudière ce m’était en sécurité
    depuis j’étais tranquille j'ai essayé de bouger le rilsan rien ni fait.
    c'est le gars de l'entretien qui la posé
     
    QUAYZOUN , 26 Décembre 2010
    #8
  9. pacifique7640
    (74) Haute-Savoie
    Non, les deux électrodes réglables ce sont les électrodes qui forment l'arc. Rien à voir !
    Et non, on ne la voit pas sur la photo.
     
    pacifique7640 , 26 Décembre 2010
    #9
  10. QUAYZOUN
    (44) Loire-Atlantique
    As tu un lien sur la pièces a trouver?
    Merci
     
    QUAYZOUN , 26 Décembre 2010
    #10
  11. pacifique7640
    (74) Haute-Savoie
    Hélas non !
    Peut-être quelqu'un d'autre ?
    Mais normalement en ouvrant bien tes yeux tu devrais trouver ! Si tu as changé le gicleur tu as forcément dû voir le contrôle de flamme.
    Est-ce que en relançant le brûleur il s'allume ou bien même pas ?
    S'il ne s'allume pas il faut voir la formation de l'arc et la forme du jet.
    Quand il s'allume est-ce que (au bruit) le ronronnement de la combustion semble stable. Sinon voir la forme du jet, la position de l'accroche flamme, l'entrée d'air (si elle a été modifiée)
    Voilà tout ce que je peux te dire à distance. Et la Loire-Atlantique c'est loin...
     
    pacifique7640 , 26 Décembre 2010
    #11
  12. QUAYZOUN
    (44) Loire-Atlantique
    Oui le brûleur s'allume mais la combustion est mauvaise (odeur)
    non le ronronnement n'est pas stable.
    je ne peu pas allumer le brûleur démonter c'est des coup a mettre le feu
     
    QUAYZOUN , 26 Décembre 2010
    #12
  13. QUAYZOUN
    (44) Loire-Atlantique
    petite photo supplementaire
     
    QUAYZOUN , 26 Décembre 2010
    #13
  14. QUAYZOUN
    (44) Loire-Atlantique
    [​IMG]
     
    QUAYZOUN , 26 Décembre 2010
    #14
  15. QUAYZOUN
    (44) Loire-Atlantique
    cela dois être une cellule photo-électrique la chaudière est de 2000
    Aucune tige en porcelaine.
     
    QUAYZOUN , 26 Décembre 2010
    #15
  16. pacifique7640
    (74) Haute-Savoie
    Si la combustion n'est pas stable, il est normal que le brûleur se mette en sécurité.
    Es-tu sûr du gicleur que tu as placé ?est-ce que le jet est correct ?
    Commence par essayer de stabiliser la flamme en jouant sur l'entrée d'air. Fais un repère sur la position de départ. On peut arriver à des résultats très satisfaisants au niveau de la combustion rien qu'à l'oreille.
    Je ne connais pas ce brûleur en particulier mais à première vue les deux électrodes qu'on voit sur ta photo sont deux électrodes pour l'arc.
    Il y a donc une cellule photo-électrique plus en arrière .
     
    pacifique7640 , 26 Décembre 2010
    #16
  17. pacifique7640
    (74) Haute-Savoie
    Normalement il y a un regard qui permet de vérifier la flamme avec le brûleur monté sur la chaudière. Faut pas prendre des risques inconsidérés.
    Parfois, il y a une tôle démontable sur le dessus du brûleur.
     
    pacifique7640 , 26 Décembre 2010
    #17
Chargement...
Autres sujets similaires Forum Date

circulateur pour chaudiere perge optitherm

Plomberie générale 29 Mars 2012

Chaudière Pergé B-3.00 ne redémarre pas

Plomberie générale 25 Janvier 2010

Explication fonctionnement Chaudière Perge

Plomberie générale 23 Octobre 2009

Mise en sécurité intempestive chaudière PERGE

Plomberie générale 5 Juillet 2008

chaudiere fuel

Plomberie générale 11 Octobre 2015