chaudière gaz vaillant eco tech eau chaude sanitaire

  1. yvan2017
    Belgique
    Bonjour,
    Chaudière gaz Vaillant eco tech équipée d'un boiler ariston pro fessional
    Lorsque je place le bouton de la t°c eau chaude sanitaire de la chaudière au minimum, donc je ne demande pas d'eau chaude.
    Dans ce cas, la chaudière (si demande de chauffage) démarre normalement.
    Par contre si je place le bouton eau chaude de la chaudière (position normal), priorité eau chaude, l'écran de la chaudière affiche.
    --
    71
    -13
    FO
    -13
    FO

    L'eau chaude se fait, parfois la chaudière s'arrête.
    Depuis longtemps, si pas depuis le début, la chaudière faisant l'eau chaude, met du temps à redonner la main au chauffage.
    On dirait que bien que l'eau sanitaire est très chaude, la chaudière veut toujours continuer vers le boiler.

    2 leds équipent ce boiler, mais aucune ne s'allument depuis longtemps.
    Un câble amène le 220v à ce boiler, mais je me demande à quoi il sert, car fusibles coupés ou pas ça ne change rien. Est-ce pour alimenter une anode anti-corrosion ?
    J'ai déjà eu pas mal de soucis avec cette chaudière ( casse-pression et F75) et j'avais eu des échanges notamment avec kenny82 et un autre contributeur. S'ils lisent mon mail, c'est avec plaisir que je lirai leurs apports. Les autres contributeurs sont bien sûr aussi les bienvenus.
    Au plaisir de vous lire.
    Une idée, sonde de t°c dans le boiler, carte électronique ... ?

    Fernand1




    Je rajoute que le phénomène se passe, lorsque je redémarre la chaudière, bouton sur off, puis on, c'est là que l'écran m'affiche toutes ces fantaisies.
    Donc j'éteins complètement la chaudière, je mets le potentiomètre eau chaude à zéro, je rallume et si demande de chauffage, la chaudière suit un processus normal.
    J'éteins la chaudière, je place le potentiomètre eau chaude sur son repère habituel, je rallume et là l'écran affiche toutes ces bizarreries.
    Parfois elle, ne redémarre pas.
    De toute façon, depuis longtemps, elle met un temps très long pour l'eau chaude, alors qu'elle est déjà très chaude.
    Lorsque je manipule le bouton (genre potentiomètre) de l'eau chaude se trouvant sur la chaudière, ceci pour régler la t°c eau chaude désirée, au minimum l'écran affiche 15 °c et un rien après lorsque je veux augmenter, il m'affiche 71 °c.
    N'affiche pas de zone intermédiaire !
    fernand1 ,
     
    yvan2017 , 6 Septembre 2020
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    A vu de nez un soucis electronique
    Sinon c est flou
    Un sonde ou la position d une vanne d inversion

    Surtout que je ne connais pas vaillant
    Certains connaisse bien sur .be
     
    kenny82 , 6 Septembre 2020
    #2
Chargement...
Autres sujets similaires Forum Date

Chaudière vaillant Erreur F22 - augmenter pression...

Chauffage 31 Octobre 2019

Probleme régulation chaudière Turbo Tec Pro Vaillant

Chauffage 12 Février 2019

Panne F22 chaudière Vaillant

Chauffage 27 Octobre 2018

Chaudière Vaillant ecotech

Chauffage 26 Janvier 2018

Chaudière Vaillant gaz ecotec erreur F75

Chauffage 13 Août 2017