Chaudière Chappée Luna 3.28 FF

  1. beru08
    (08) Ardennes
    Bonjour à tous,
    Ma chaudière s'est arretée en provoquant une coupure de courant.
    J'ai déposé le circulateur et il etait plein d'eau au niveau du boitier de commande (j'avais déja eu ce problème il y a un an).Je l'ai asséché et testé en atelier, il fonctionne parfaitement sur les 3 vitesses.
    Jé l'ai reposé sur la chaudière, j'ai changé les fusibles 2A et j'ai remis en route.
    Le ventilo et le circulateur tourne mais la chaudière ne demmare pas et le boitier de contrôle m'indique le code erreur 35 (présence flamme).
    J'ai réinitialiser plusieurs fois mais rien à faire.
    (La première fois ou j'avais eu ce problème, elle avait redemmarer du 1 er coup).
    Si l'un d'entre vous a une idée, je suis preneur.
    Merci d'avance
     
    Dernière édition par un modérateur: 4 Février 2013
    beru08 , 2 Février 2013
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    il y a un courant ou absence de courant dans la sonde de ionisation selon
    l'eau a peut etre fait plus de degat sur une carte electronique
    ou alors rien a voir et la sonde de ionisation est morte
     
    kenny82 , 3 Février 2013
    #2
  3. beru08
    (08) Ardennes
    Merci Kenny82 de t'être interesser à mon problème.
    Lorsque j'ai deposé le moteur, beaucoup d'eau s'est echappée et la chaudière etait trempée, j'ai asséché le tout avec un thermo-soufflant et j'ai laisser sécher toute la nuit, au petit matin elle est repartie à la première tentative
    Un grand merci à vous tous.
    Problème resolu
     
    beru08 , 4 Février 2013
    #3
Chargement...
Autres sujets similaires Forum Date

Panne circulateur chaudière fuel de marque CHAPPEE

Chauffage 3 Décembre 2015

chaudiére Chappée murale CF24.2

Chauffage 8 Mars 2012

defaut électrique chaudière luna 3.28ff chappée

Chauffage 11 Septembre 2011

panne de chaudière chappee

Chauffage 7 Mars 2011

probleme chaudiere chappée luna max

Chauffage 2 Novembre 2010