Chappée XR1 pb eau chaude module TH1010.

  1. Grib
    (76) Seine-Maritime
    Bonjour,
    Je rencontre un soucis avec ma production d eau chaude sur ma Chappée XR1 avec production eau chaude module TH1010. La sonde doit etre une quaz21.

    Le chauffage de la maison fonctionne nickel.
    Mais, quant la production d eau chaude commence, la chaudiere tourne 10 minutes et se coupe. Sans se mettre en securité. J ai beau tourner le petit regulateur du th1010, j entends le clic mais rien ne se passe.
    Le chauffage ne repond plus egalement a ce moment. Rien ni producti d eau chaude ni chauffage d ambiance (meme avec le thermostat de l eau à 0).

    J eteind alors la chaudiere. Et apres 45/50 min ca repart.
    Si je laisse que la fonction chauffage d ambiance pas de soucis la chaudiere tourne normalement toute la journee.

    Des que je veux reproduire de l eau chaude ... Ca recommence. Arret apres 10minutes et une eau qui depasse pas les 25 degrés.

    J ai sorti la sonde du fourreau au dessus du ballon au cas où: idem.

    Ca parle a quelqu'un ce genre de soucis ?
    Sonde hs ? Th1010hs ...?
    Je vais tacher de ramener un multimetre pour tester la sonde mais pour l'instant je n en sais pas plus...
    D'avance merci.
     
    Grib , 23 Décembre 2014
    #1
Chargement...
Autres sujets similaires Forum Date

Problème chaudière CHAPPEE INITIA 3 DUO

Plomberie générale 1 Janvier 2011

Où acheter radiateurs CHAPPÉE SAMBA ?

Plomberie générale 7 Mai 2010

chaudière chappee Luna 2.24CF

Plomberie générale 4 Février 2010

Quelle chaudière? Chappée ou De Dietrich???

Plomberie générale 4 Février 2010

poêle à bois avec production d'eau chaude

Plomberie générale 21 Juin 2016