Cablage thermostat

  1. bri_ce
    (31) Haute-Garonne
    Bonjour à tous,

    J’ai acheté un thermostat à encastrer avec une sonde déportée. Après de multiples essais je n’arrive pas à le câbler correctement. Il dispose de 3 bornes : une borne 1, une borne 2 et une borne C.


    Pouvez-vous me donner un coup de pouce ? Je vous mets la notice de
    raccordement.
    [​IMG]


    Merci d'avance pour vos réponses.
     
    bri_ce , 23 Juin 2013
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    câbler entre la borne C et la borne 2
     
    les3c19 , 23 Juin 2013
    #2
  3. bri_ce
    (31) Haute-Garonne
    Merci de votre réponse.
    J'ai mis la phase secteur sur la borne C et sur la 2 la phase qui va vers le chauffage mais rien ne passe.
     
    bri_ce , 23 Juin 2013
    #3
  4. Carminas
    (77) Seine-et-Marne
    Bonjour

    Sans raccorder votre thermostat, si vous reliez ensemble la phase secteur et le phase qui va vers le chauffage, que se passe t'il ?
    En principe votre chauffage devrait s'enclencher.

    @+
     
    Carminas , 23 Juin 2013
    #4
  5. popcorn65
    (65) Hautes-Pyrénées
    bonjour

    en principe la borne C reçoit le commun, c'est à dire la phase, et suivant que vous voulez que le thermostat commande un chauffage, vous raccordez la 1 (ou la 2 suivant câblage), ou une clim (qui fonctionne à l'envers) , ce sera l'autre borne, car vous avez 1 contact qui est fermé au repos, et 1 autre ouvert au repos, donc 1 qui se ferme en augmentant la température,et l'autre en baissant.
    A partir des bornes 1 ou 2, vous alimentez en général 1 relais ou directement l'appareil s'il n'est pas trop puissant (c'est votre thermostat qui agit comme 1 interrupteur)
    j'espère que je me suis fait comprendre, sinon, à votre disposition
    cdt
    C.L
     
    popcorn65 , 23 Juin 2013
    #5
  6. les3c19
    (19) Corrèze
    En premier mettre le th à font et si rien ne passe ,mettre les deux fils ensemble si rien ne se passe voir le raccordement sur l'appareil commandé par ce TH
     
    les3c19 , 23 Juin 2013
    #6
  7. bri_ce
    (31) Haute-Garonne
    En fait, j’ai fabriqué une mini serre chauffante comme la personne sur ce forum: http://www.aujardin.org/mini-serre-chauffante-debut-construction-suite-fin-t120450.html
    Elle fonctionne avec un câble chauffant (50W) et un thermostat qui permet de maintenir une certaine température dans la serre.

    Dans mon cas, le câble chauffant est branché sur une prise. Ce qui fait que le câble est alimenté par la prise qui elle est alimenté par le thermostat.
    [​IMG]

    Quand je mets la phase qui alimente la prise sur la borne 1 du thermostat, le câble reste allumé quelque soit sont réglage. Et quand j’utilise la borne 2 il reste éteint quelque soit le réglage.


    merci pour votre aide :-)
     
    bri_ce , 23 Juin 2013
    #7
  8. les3c19
    (19) Corrèze
    Re
    donc le câblage est le bon C et 2
    Soit la température est trop élevée dans la serre soit la sonde fonctionne mal
    je crois plus à la température trop élevée
    As tu mis le Th à font pour les essais ,il faut attendre un peu pour une réaction.
     
    les3c19 , 23 Juin 2013
    #8
  9. popcorn65
    (65) Hautes-Pyrénées
    rebonsoir,

    je pense que la bonne explication est celle donnée par le copain qui dit que la température est trop élevée // à la plage de réglage du thermostat, ou tout simplement qu'il est défectueux ?!
    on peut le tester, avec 1 ohmmètre ou avec 1 lampe torche:
    vous mettez 1 borne de la pile sur"C", la 1 au cul de l'ampoule, et le culot de l'ampoule vers la pile, vous tournez votre thermostat et vous voyez ce qui se passe, si c'est en montant ou descendant que la lampe s'allume.

    même opération avec la borne 2, et en principe, il devrait se passer l'inverse ....
    bon courage.
    C.L
     
    popcorn65 , 23 Juin 2013
    #9
  10. les3c19
    (19) Corrèze
    Salut
    il a fait la manip directement avec l'installation les résultats, confirme si besoin était, que c'est bien la borne C (commun ) et la borne 2 (NF) qui faut câbler.
    Si c'était une clim c'est le 1 (NO) qu'il faut câbler
     
    Dernière édition par un modérateur: 24 Juin 2013
    les3c19 , 24 Juin 2013
    #10
  11. popcorn65
    (65) Hautes-Pyrénées
    merci, mais je préférerais que ce soit l'intéressé qui me réponde quant aux explications, bonnes ou mauvaises, que je lui ai données. Il n'empêche qu'on est d'accord sur le cas ...
    bonne journée.
    C.L
     
    popcorn65 , 24 Juin 2013
    #11
  12. les3c19
    (19) Corrèze
    Mais il a déjà dit (écris) pas besoin de revenir dessus trois fois ,
    faut lire tout les posts avant de répondre.
    Pour une mauvaise réponse tu en a dit une=la température est trop élevée // à la plage de réglage du thermostat, ou tout simplement qu'il est défectueux ?!
    c'est la température de la serre qui est peu être trop élevée pas celle du TH (consigne)
     
    les3c19 , 24 Juin 2013
    #12
  13. bri_ce
    (31) Haute-Garonne
    Bonjour à tous,


    J’ai fait un dernier essai en mettant le thermostat à fond (réglable de 0 à 50°C) pendant plus ½ d’heure (serre à 20°C): le câble chauffant ne s’est pas mis à fonctionner.
    J’ai appelé le service client de la marque et il semblerait que la sonde soit défectueuse, ils vont me l’échanger.


    Merci pour toutes vos réponses.
     
    bri_ce , 25 Juin 2013
    #13
  14. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, la plage de température pour la germination ce trouve au niveau de 20°C

    ni plus ni moins !

    donc voir à mettre en place une sonde pouvant faire la régulation autour de cette température !

    si trop chaud ! risque de brulures des plans donc pas bon !

    après reste la déperdition de chaleur au niveau de la terre et de la distance entre résistance chauffante et graines suivant épaisseur de terre où mélange de sable et terre .
    l'hygrométrie de la terre est à prendre en compte pour avoir de bon résultat rapidement .

    Attention que cette terre reste humide ! et bien sur chaude et le meilleur compromis pour un résultat optimum .
    ATTENTION pas trop d'eau non plus ! dans la couche .
     
    dsm28 , 25 Juin 2013
    #14
  15. Jeremy27
    (27) Eure
    nan mais la germination apportera aucun interet de cablage au thermostat, enfin c'est un avis!!!!!!
     
    Jeremy27 , 25 Juin 2013
    #15
  16. popcorn65
    (65) Hautes-Pyrénées
    si c'est comme ça que vous vous servez de ces messages, à s'envoyer des piques, eh bien allez vous faire voir
    salut, je me désabonne
    C .L
     
    popcorn65 , 25 Juin 2013
    #16
  17. les3c19
    (19) Corrèze
    Salut
    du même avis à 100%
     
    les3c19 , 26 Juin 2013
    #17
  18. Jeremy27
    (27) Eure
    c'est ni un pic, ni de la mechancete!!!!
     
    Jeremy27 , 26 Juin 2013
    #18
Chargement...
Autres sujets similaires Forum Date

Cablage d'un Thermostat d'ambiance

Electricité générale 1 Septembre 2014

Cablage plaques électriques

Electricité générale 22 Juin 2016

Câblage portail

Electricité générale 6 Juin 2016

plusieurs possibilités de câblage variateur. mais jusqu'où...

Electricité générale 26 Mai 2015

câblage du neutre luminaire dans pot inter

Electricité générale 22 Mars 2015