Cablage d'un moteur 380V

  1. delpiero
    (64) Pyrénées-Atlantiques
    Bonjour,

    J'ai un vieux moteur R.Lino 380V 3 phases 3 chevaux.
    Sur la plaque à bornes il n'y a aucune barettes pour indiquer le couplage.
    Comment dois-je le Brancher?

    Merci beaucoupde m'aider.

    Pierre
     
    delpiero , 22 Octobre 2011
    #1
  2. pacifique7640
    (74) Haute-Savoie
    S'il s'agit d'un moteur étoile -triangle 220 - 380 et d'un montage en 380 avec neutre On fait un montage en étoile.
    C'est à dire qu'on réunit (avec un bon fil de cuivre) les trois bornes d'un côté du bornier et on y branche le neutre. Puis on branche les 3 phases sur les trois bornes restantes. Si on veut inverser le sens de rotation, il suffit d'inverser le branchement de 2 fils de phase.
    S'il s'agit de faire un montage sur un réseau 3 x 220 sans neutre on fait un montage en triangle....
     
    pacifique7640 , 23 Octobre 2011
    #2
  3. Labobine
    (12) Aveyron
    Bonjour,
    Je voudrais préciser que pour un moteur triphasé il n'y a pas besoin (et surtout pas) de neutre pour le faire fonctionner.
    Par rapport à l'ancienneté de votre moteur, celui-ci ne peut être qu'en 230/400 donc si votre réseau est un tri 230v le couplage est triangle :
    [​IMG]
    si votre réseau est tri 400v le couplage est étoile :
    [​IMG]
     
    Labobine , 23 Octobre 2011
    #3
  4. pacifique7640
    (74) Haute-Savoie
    @ labobine
    Je suis bien d'accord que le branchement du neutre n'est pas indispensable sur un moteur triphasé en étoile mais pourquoi votre "surtout pas" ?
     
    pacifique7640 , 23 Octobre 2011
    #4
  5. Labobine
    (12) Aveyron
    re,
    Parceque la plupart du temps comme ce "bricolage" n'est pas fait par un professionnel il peut confondre avec une phase et le moteur grille sur 2 phases. J'ai passé une partie de ma carrière à rebobiner des moteurs ayant tourné sur 2 phases alors il vaut mieux prévenir que guérir.
     
    Labobine , 23 Octobre 2011
    #5
  6. pacifique7640
    (74) Haute-Savoie
    S'ils sont daltoniens... Moi je pensais que le problème venait plus souvent d'une erreur de montage étoile au lieu de triangle ou inversement. Mais tu as manifestement plus d'expérience que moi dans ce domaine particulier.
    Ce qui m'inquiète le plus ce sont les installations domestiques en 400 V quand le neutre fait problème (mauvaises connections)
     
    pacifique7640 , 23 Octobre 2011
    #6
  7. delpiero
    (64) Pyrénées-Atlantiques
    Bonjour,

    Merci Beaucoup à vous d'avoir répondu.
    Je suis troublé car sur la plaque à borne il n'y a aucunes barettes de couplage(symbolisée en rouge sur le dessin) et il y a 6 fils coupés à ras:
    W2 fil bleu U1 fil bleu
    U2 fil noir V1 fil noir
    V2 fil marron W1 fil marron
    [​IMG]
    Sur la commande il y aussi des fils coupé à ras : un marche 13(fil bleu)-14(fil noir) et un arret 11(relié au 13)-12(fil marron).

    Je vous remercie par avance de votre aide.

    Pierre
     
    delpiero , 23 Octobre 2011
    #7
  8. Labobine
    (12) Aveyron
    re,
    Attention si les fils ont été coupés à raz il peut y avoir 2 raisons :
    La plus mauvaise : l'ancien propriétaire a abandonné le moteur parcequ'il était grillé
    Autre raisons :
    -si l'endroit où il était branché était en 220 tri, le moteur étant en 220/380, il était branché avec un démarreur
    -si l'endroit où il était branché était en 380 tri, le moteur étant en 380/660, il était branché aussi avec un démarreur.
    Dans ces 2 derniers cas il n'y a pas besoin de barrettes puisque c'est le démarreur qui fait le couplage.
    Une autre raison peu probable (puisque ce moteur n'est pas d'une marque spécifique de machine), les fils de la plaques à bornes seraient amenés au tableau de la machine pour effectuer le couplage.
    Voilà donc toutes les éventualités possibles.
     
    Labobine , 23 Octobre 2011
    #8
  9. delpiero
    (64) Pyrénées-Atlantiques
    Merci encore pour votre réponse.

    Encore une question:
    Si l'on considère que c'est le démarreur qui fait le couplage W2 et V2 seront reliés avant d'appuyer le marche(démarreur):cela ne risquera rien???

    Si l'on s'est bien compris et si l'endroit était branché en 380V on envoie 3 phases à U1,V1 et W1.
    W2 et V2 seront reliés et lorsqu'on appuie le marche W2,U2 et V2 se relient pour former la barette.

    Pierre
     
    delpiero , 24 Octobre 2011
    #9
  10. pacifique7640
    (74) Haute-Savoie
    Si Delpiero a un bon multimètre, il serait peut-être bon qu'il fasse quelques mesures à l'ohmmètre : isolement, continuité,...
     
    pacifique7640 , 24 Octobre 2011
    #10
  11. Labobine
    (12) Aveyron
    Bonsoir,
    A partir de 2,2kw (3cv) il y a toujours un doute de savoir si le moteur est en 220/380 ou en 380/660.
    Mais au fait vous parlez d'un moteur de 3chevaux:
    s'il y a une plaque signalétique qu'y a t'il d'inscrit dessus ? et s'il y en a pas comment savez-vous que c'est un 3 chevaux ???
     
    Labobine , 24 Octobre 2011
    #11
Chargement...
Autres sujets similaires Forum Date

Cablage d'un Thermostat d'ambiance

Electricité générale 1 Septembre 2014

cablage d'un relais

Electricité générale 26 Décembre 2010

Cablage d'un tableau ?

Electricité générale 7 Septembre 2010

Cablage d'un atelier

Electricité générale 2 Septembre 2010

Cablage d'une cave pour la rendre " tout confort "

Electricité générale 11 Octobre 2009