buderus logamatic

  1. chri
    (80) Somme
    j'ai une chaudière BUDERUS Logana G 205 depuis plusieurs années sans production d'eau chaude , régulée par LOGAMATIC : le système est passé spontanément du mode hiver au mode été alors que la T° extérieure est aux environs de 7° donc plus de chauffage! sauf si je mets en mode manuel. S'agir-il d'un pb de sonde extérieure?
     
    chri , 17 Décembre 2013
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    Ta sonde ext voit combien dehors?
     
    kenny82 , 17 Décembre 2013
    #2
  3. chri
    (80) Somme
    que veux-tu dire par"voit combien"?
     
    chri , 17 Décembre 2013
    #3
  4. kenny82
    (82) Tarn-et-Garonne
    Dans ta recul tu dois pouvoir savoir combien il fait dehors si ta sonde est morte alors tu aura une valeur absurde
     
    kenny82 , 18 Décembre 2013
    #4
  5. chri
    (80) Somme
    bonjour,
    le passage hiver été est réglé automatiquement pour une T° extérieure supérieure à 17° .Actuellement , pour avoir un tout petit peu de chauffage( eau à 30°) je dois mettre le système au maximum c à d 30°
    je vais regarder si les connexions de la sonde ne sont pas oxydées.
     
    chri , 18 Décembre 2013
    #5
  6. chri
    (80) Somme
    les connections sont "nickel"
     
    chri , 18 Décembre 2013
    #6
  7. kenny82
    (82) Tarn-et-Garonne
    Dans ta régulation
    Il doit y avoir un moyen de lire la valeur de ta sonde ext
    Cherche la
     
    kenny82 , 18 Décembre 2013
    #7
  8. kenny82
    (82) Tarn-et-Garonne
    Manifestement elle doit voir plus de 20 degrés
    Il me semble que sur le forum belge ce soit une chose courante
    ...
     
    kenny82 , 18 Décembre 2013
    #8
  9. kenny82
    (82) Tarn-et-Garonne
    Une solution bien souvent est de débrancher la sonde ext car ainis bien souvent la regul par sur un mode dégradé qui prend pour valeur ext fixe de 0degres
     
    kenny82 , 18 Décembre 2013
    #9
  10. chri
    (80) Somme
    j'ai fait ce que tu m'a dit, enfin j'ai essayé!
    j'ai débranché la sonde: le logamatic indique: sonde HS mais pas de redémarrage en auto
    j'ai déroulé la régul:T EHT 40 ?s'agit-il du relevé de T° de la sonde extérieure, si oui ce serait bien la sonde qui serait défectueuse
     
    chri , 18 Décembre 2013
    #10
  11. kenny82
    (82) Tarn-et-Garonne
    Je ne connais pas la marque
    Mais oui cela semble possible
    Va t informer sur le .be je pense que pas mal de gens en on déjà parler
     
    kenny82 , 18 Décembre 2013
    #11
  12. chri
    (80) Somme
    bonsoir
    j'ai changé la sonde extérieure et tout fonctionne correctement
    merci pour tes conseils
     
    chri , 19 Décembre 2013
    #12
  13. kenny82
    (82) Tarn-et-Garonne
    De rien...
     
    kenny82 , 19 Décembre 2013
    #13
Chargement...
Autres sujets similaires Forum Date

Thermostat sur chaudière Buderus

Plomberie générale 4 Janvier 2015

panne chaudiere buderus smart line GB

Plomberie générale 1 Mai 2012

buderus logano plus GB225

Plomberie générale 17 Décembre 2011

Code erreur C4 buderus

Plomberie générale 10 Mars 2011

Chaudiere Buderus Percee Par 2 Fois

Plomberie générale 15 Août 2008