bruit pompe circulation sur weissmann 222F

  1. Phil284
    (59) Nord
    Oh que j'aime travailler avec un internaute comme vous, précis et rigoureux ! Félicitations mon cher Petitfrileux.

    Pour reprendre vos chiffres avec une UPS 25-60 on a :

    Htm = 27 kPa et Qv = 0,7 m cube / heure (environ)
    A la vitesse 2 une UPS 25-60 pousse à 25 kPa un Qv = 1,5 m cuber / heure et à 30 kPa elle pousse un Qv = un peu plus de 1 m cube / heure. Votre pompe est correcte sur la vitesse 2.

    Vous avez fait réaliser le désembouage c'est parfait ! comment ont ils fait leur procédure ? Par une pompe type Jetflush ou par simple circulateur ? En tout cas dans votre cas l'embouage n'est pas dans un premier temps l'orientation à retenir. en tout cas rien nous permets de s'orienter dans l'immédiat dans cette voie.

    Passage du DN 28 eu DN 18 sur 1,5 mètres. Oui la pompe assure mais une réduction de section comme vous le remarquez très bien augmente la perte de charge et donc la potentialité de bruits, un changement de section trop important n'est jamais très judicieux mais dans votre cas je ne pense pas qu'il y ait réellement à ce niveau un lien de cause à effet, et vous qu'en pensez vous ?

    Enfin la purge faite la par vos radiateurs, pompe à l'arrêt puis remplissez en ouvrant progressivement et doucement les vannes de remplissage. Si vous voulez dégazer l'eau avant boostez la chaudière avec un départ à 70 ou 80 °C pendant une demie journée chaudière en fonction et ensuite faite la purge ceci aura nettement plus d'effet et cette procédure est recommandée par Flamco, je l'ai moi même testé elle est très efficace.

    Au plaisir de vous lire. Salutations - Phil
     
    Phil284 , 25 Mars 2010
    #21
  2. lemeilleur
    Belgique
    salut 1 truc bizarre : quand du dit que tes radiateur ne chauffe plus a petites vitesse cela n est pas normal .vérifie si tu n as pas une conduite du circuit qui serait mal serrer dans les colliers
     
    lemeilleur , 27 Mars 2010
    #22
  3. kenny82
    (82) Tarn-et-Garonne
    il y a une enorme perte de charges quelque part qui freine l'eau
     
    kenny82 , 27 Mars 2010
    #23
  4. petit frileux
    (95) Val-d'Oise
    bonjour à vous tous qui m'ont aidés pour traiter ce PB.
    et un merci particulier à toi Phil, patience et pédagogie , 2 grandes qualités que j'admire.
    J'ai passé 2 jours à purger les radiateurs (pompe de circulation à l'arrêt).
    Bon il y avait de l'air dans les 2 radiateurs les plus haut. effectivement ces circuits sont trés sensible à ce phénomène. Je suivrai ton conseil de purge aprés une mise en chauffe à 70°C..
    puis je suis descendu progressivement sur la vitesse 1........
    alors là c'est intéressant mais la circulation est bonne avec un petit réglage sur l'équilibrage des radiateurs les plus prés
    Mais la T° extérieure n'est pas favorable pour les essais ( eau de départ chaudière à 28 °C ).
    Mais là on teins le bon bout.
    Côté bruit il y a un progrès certain mais ça vibre toujours un peu...
    J'ai réussi à convaincre mon chauffagiste il a commandé une autre pompe ...
    Je vous tiens au courant pour la suite
    Amicalement
     
    petit frileux , 27 Mars 2010
    #24
  5. Phil284
    (59) Nord
    Merci à vous Petitfrileux - Restant à votre écoute - Au plaisir de vous lire.

    Salutations courtoises - Phil
     
    Phil284 , 27 Mars 2010
    #25
Chargement...
Autres sujets similaires Forum Date

Bruit de claquement tuyauterie chauffage gaz collectif.

Chauffage Mardi à 14:22

Mon brûleur fait du bruit

Chauffage 31 Mars 2015

Grand bruit métallique dans ma chaudière De Dietrich ECODENS

Chauffage 30 Janvier 2014

Bruit Dilatation Poele Edilkamin Moon

Chauffage 3 Novembre 2012

Bruit vibration radiateur électrique

Chauffage 26 Septembre 2012