Bruit lave vaisselle whirlpool adp 5777

  1. marco62
    (62) Pas-de-Calais
    Bonjour à tous, voila mon problème : mon LV fait du bruit ( ci-joint une vidéo) lors du lavage! j'ai donc changé la pompe de cyclage et 15 jours après rebelote! le bruit est revenu! entre deux j' ai aussi changé les joints au bout de mon bras du lavage supérieure ! je suis perdu, que faire ??????
    un avis pour solutionner ce bruit ???
    d'avance merci !
    cordialement
    Marc
    ps: la vidéo pour le bruit :
     
    marco62 , 24 Novembre 2016
    #1
  2. les3c19
    (19) Corrèze
    salut
    bras de lavage trop de jeu ou mal mis en place
    enlève les bras et fait tourner
     
    les3c19 , 25 Novembre 2016
    #2
  3. marco62
    (62) Pas-de-Calais
    Ok merci du conseil je vais essayer demain !
     
    marco62 , 26 Novembre 2016
    #3
  4. richard 31
    (31) Haute-Garonne
    bonjour,
    je confirme a mon tour que les bruits entendus ressemblent étrangement a un bras de lavage mal remis en place
     
    richard 31 , 28 Novembre 2016
    #4
  5. marco62
    (62) Pas-de-Calais
    je viens de lancer un cycle sans le panier supérieur et ....toujours le même bruit !!!!!!!!
     
    marco62 , 28 Novembre 2016
    #5
  6. richard 31
    (31) Haute-Garonne
    re,
    retirez le bras de lavage inférieur et remettez le panier en place
     
    richard 31 , 28 Novembre 2016
    #6
  7. marco62
    (62) Pas-de-Calais
    ok c'est fait ce soir !!
     
    marco62 , 28 Novembre 2016
    #7
  8. marco62
    (62) Pas-de-Calais
    sans le panier supérieure et sans le bras de lavage inférieur ça fait toujours le même bruit !!!! donc cela doit venir de la pompe de cyclage mais je l'ai déja changé et cela à fonctionner que 15 jours avant que le bruit ne réapparaisse!!!
    Une idée ou un autre conseil ???
     
    marco62 , 29 Novembre 2016
    #8
  9. richard 31
    (31) Haute-Garonne
    re, déposez la pompe et voir ce qui se trouve dans le carter
     
    richard 31 , 29 Novembre 2016
    #9
  10. les3c19
    (19) Corrèze
    salut
    vérifier l'intérieur des durites qui vont de pompe cyclage aux bras
     
    les3c19 , 29 Novembre 2016
    #10
  11. marco62
    (62) Pas-de-Calais
    je vais essayer demain merci
     
    marco62 , 29 Novembre 2016
    #11
  12. marco62
    (62) Pas-de-Calais
    je viens de démonter la pompe rien dans les tuyaux !! j'ai remonté et à nouveau le bruit ? est-ce que la pompe pourrai être hs ?? comment vérifier si elle est hs ou pas ????
    d'avance merci
     
    marco62 , 30 Novembre 2016
    #12
  13. richard 31
    (31) Haute-Garonne
    re, vous n'avez donc pas contrôlé le carter de pompe ???
     
    richard 31 , 30 Novembre 2016
    #13
  14. marco62
    (62) Pas-de-Calais
    j'ai regardé à l'intérieure, j'ai vu la turbine l'ai fait tourner avec le doigt ! pas de pb ni de bouchon !!!!!
     
    marco62 , 30 Novembre 2016
    #14
  15. marco62
    (62) Pas-de-Calais
    c'est quoi le contrôle du carter de pompe ??
     
    marco62 , 30 Novembre 2016
    #15
  16. marco62
    (62) Pas-de-Calais
    Que dois-je faire svp ???
     
    marco62 , 12 Décembre 2016
    #16
  17. richard 31
    (31) Haute-Garonne
    re,
    le contrôle du carter qui contient la turbine a donc été effectué,
    a présent je suis sec pour donner une piste
     
    richard 31 , 13 Décembre 2016
    #17
  18. marco62
    (62) Pas-de-Calais
    Merci pour ta réponse, je vais continuer à chercher !
    Cordialement
    Marc
     
    marco62 , 14 Décembre 2016
    #18
Chargement...
Autres sujets similaires Forum Date

lave vaisselle miele

Electro Ménager 27 Décembre 2016

lave vaiselle siemens SN66M093EU/01

Electro Ménager 26 Décembre 2016

Lave vaisselle Whirlpool ne lave plus, l'hélice du bas ne tourne plus ... ?

Electro Ménager 12 Octobre 2016

Pièce de lave-linge inconnue

Electro Ménager 7 Octobre 2016

lave vaisselle bosch SG142EU

Electro Ménager 17 Septembre 2016