broyeur bosch rapid2200

  1. domtom2508
    (95) Val-d'Oise
    Bonjour,

    J'ai un broyeur bosch qui demarre et puis s'arrete

    J'aimerai avoir des tuyaux pour le reparer

    merci
     
    domtom2508 , 30 Juin 2013
    #1
  2. morelos
    (75) Paris
    Salut,

    Il s'arrête sans que tu fasses quoi que se soit ?
    Une fois arrêté, comment tu le fait repartir ?

    A+
     
    morelos , 3 Juillet 2013
    #2
  3. domtom2508
    (95) Val-d'Oise
    A chaque fois il demarre et puis s arrete de suite
     
    domtom2508 , 3 Juillet 2013
    #3
  4. morelos
    (75) Paris
    Et pour le faire redémarrer tu "re manip" l'inter ?

    Tu sais c'est comme une enquête de flic -ou de toubib-, faut être le plus précis possible dans la chronologie, la manipulation et les symptômes.

    Les pannes possible:
    Interrupteur hs
    Réglage du broyeur trop serré
    Sécurité défaillante
    Prise ou rallonge défaillante
    Moteur défaillant (balais ou autre)
    etc ....

    Donc:
    Comment c'est arrivé ?
    Après qu'elle manip ?
    Le broyeur à quel age ?
    Quel marque, modèle ?
    tu utilises une rallonge ?
    Est-il chaud ?
    Peux-tu le faire tourner en sens inverse ?
    A t-il pris l'eau
    etc ....

    Si tu veux une aide -à distance- il faut y mettre du sien !!
    A+
     
    morelos , 4 Juillet 2013
    #4
  5. domtom2508
    (95) Val-d'Oise
    Alors c est un bosch axt 2200 rapid
    3ans
    Apres chg de moteur
    1HEURE D ESSAIS ET PUIS IL C EST ARRETE
    LE LENDEMAIN ACTIoN SUR L INTER
    IL DEMARRE ET PUIS S ARRETE DE SUITE
     
    domtom2508 , 4 Juillet 2013
    #5
  6. domtom2508
    (95) Val-d'Oise
    Il ne tourne que ds un sens
     
    domtom2508 , 4 Juillet 2013
    #6
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, si je comprend bien tu as fais échange du moteur y à pas un fusible thermique à tout hasard ? avec un réglage non éffectuer avec ce nouveau moteur ?
    NIVEAU des balais moteur çà donne quoi ?
    le changement moteur c'est avec un neuf où occasion ?
    avec un broyeur heureusement que çà tourne que dans un sens !
    Niveau branchement électrique c'est bon y à pas Une érreur ?
    y à pas une sécurité qui coupe si non présence de matiére à tout hasard ?
    voir peut être condensateur moteur ?

    Morélos dit juste ! en post 4 essais de nous dire plus sur ce que tu as fais et dans qu'elle circonstance il ne fonctionne plus !

    à suivre ...
     
    dsm28 , 4 Juillet 2013
    #7
  8. morelos
    (75) Paris
    Salut,

    Le moteur tu l'as changé toi même ? Effectivement tu es sûr de n'avoir rien oublié ?

    Il y a comme le dit "dsm28" des protections courant ou thermique.
    As tu un réglage de proximité des lames ? si oui desserre le

    Essaie de le faire tourner à vide.

    J'en ai un qui tourne en sens inverse, juste pour débloquer les débris, au fait, assures toi que tout est bien monté et serré, j'avais une protection sur une vis de montage (en bout de vis) avec ressort et contact, vis du du bloc moteur ...

    A+
     
    morelos , 5 Juillet 2013
    #8
  9. domtom2508
    (95) Val-d'Oise
    Quand j ai remonte le moteur jai change le condo de demarrage avec le bonton poussoir
    Le moteur est neuf et a fonctionne une heure et le meme symptome
    Et a vide il se lens aussi mais s arrete
     
    domtom2508 , 5 Juillet 2013
    #9
  10. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Pas logique ! soit tu as un soucis avec le condo de démarrage ! çà peux arrivée même avec un neuf ! donc échange le ! où tu nous à pas brancher le moteur correctement ! je vois que çà ! tu à pas un fusible thermique où une protection quelques part ? as tu bien fais contrôle que le soucis été bien au niveau du moteur ??? çà me semble louche ton affaire ! le moteur d'origine il est toujours dispo ? le soucis viens peut être pas du moteur ! mais d'une cosse où protection défaillante c'est çà le truc ! où d'un fils ....encore une panne à la C... si je puis dire !
    ta une platine électronique sur ton bouzin histoire de voir si c'est pas simplement un composant qui merde ? à suivre ...
     
    dsm28 , 6 Juillet 2013
    #10
  11. domtom2508
    (95) Val-d'Oise
    La platine ele tronique est sur le moteur et moulee donc on ne peux rien voir
    Expliquez moi pourquoi il a tourne une heure
    Si cetait un fusible thermique il ne demarerais plus
    Alors que la il ddemarre et s arrete
     
    domtom2508 , 6 Juillet 2013
    #11
  12. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    faux ! tu as des fusibles thermique où disons klixons qui coupe en cas de défaillance où surintensité du à un soucis moteur ! donc sa coupe et reviens en place lorsques plus sous tension pendant un certains temps ! la protection reprend sa place NC en mode de fonctionement normal , NO normalement ouvert ! Si cas de détection d'un problème ! d'origine de sur intensité c'est pour cette raison que tu peux refaire un lancement moteur après un temps de repos ! le soucis étant toujours présent ! la protection thermique reprend du service et recoupe ton moteur !
    voilà l'explication ! la plus simple ! jette un oeil voir si tu as pas une courroie trop dur ! où un frotement quelques part ! point dur !
    une lames du broyeur qui touche quelques part ? mais bon normalement le bruit viens avec ! frotement métal ! à moins que ce soit un roulement sur l'axe principal du broyeur ! ont à pas parler de çà encore ! possible que tu as un roulement qui grippe ! avec billes carré ! c'est à voir à ce niveau également ! là dans ce cas ! changement obligatoire des roulements par des neuf ! change les deux dans ce cas !
    je suis pas dans ta machine mais c'est une possibilité ! à suivre ...
     
    dsm28 , 6 Juillet 2013
    #12
  13. domtom2508
    (95) Val-d'Oise
    Bonjour
    Dis moi pourquoi lorsque il n y a que le moteur cela fait pareil

    Merci
     
    domtom2508 , 7 Juillet 2013
    #13
  14. les3c19
    (19) Corrèze
    Bonjour
    certainement une sécurité thermique qui se coupe et serait, suivant tes dires défectueuses, (coupe trop vite)
    peu tu mettre une photo du moteur et du câblage?
     
    les3c19 , 7 Juillet 2013
    #14
Chargement...
Autres sujets similaires Forum Date

broyeur de branches

Abords, allées, jardin 18 Juin 2012

Broyeur de végétaux

Abords, allées, jardin 30 Octobre 2010

Broyeur électrique « Aldi »

Abords, allées, jardin 30 Avril 2010

Aspirateur Broyeur Souffleur Feuilles

Abords, allées, jardin 14 Janvier 2008

Tondeuse BOSCH ROTAK 40.

Abords, allées, jardin 19 Octobre 2010