brancher Chauffage accu 380

  1. kanto
    (29) Finistère
    Bonsoir tous

    Je dois brancher un chauffage à accumulation AEG, sûrement d'une trentaine d'années, sur une alim en 380.( le chauffage aussi en 380 :-) )
    mais voilà le problème: mon chauffage a un câble composé de 6 fils noirs et 1 jaune/vert !!
    O_o
    mais comment koifairedonc ?
    merci d'avance

    ps: 6 fils noirs numérotés de 1 à 6
     
    kanto , 5 Décembre 2011
    #1
  2. les3c19
    (19) Corrèze
    Bonsoir
    On ne peu rien dire ,rien conseiller sans avoir le schémas de l'accumulateur et sans savoir quelle sont les attributions des fils du câble!!Il y a quatre fils qui servent a l'alimentation normalement le N° 1 c'est le neutre et le 2/3/4 sont les phases enfin c'est ce que j'aurais fait mais en est il comme ça ???????????????
     
    les3c19 , 5 Décembre 2011
    #2
  3. kanto
    (29) Finistère
    mais est il en 380 ce chauffage ?? même pas sûr !!
     
    Dernière édition par un modérateur: 5 Décembre 2011
    kanto , 5 Décembre 2011
    #3
  4. kanto
    (29) Finistère
    [​IMG]
     
    kanto , 5 Décembre 2011
    #4
  5. les3c19
    (19) Corrèze
    Bonjour
    Vu le schémas c'est un accu dit multi tensions mono 220 / triphasé 220 / 380 triphasé + neutre
    Donc le câble est bien pour le tri + neutre et deux fils de commande (A1/A2 sur le schémas)
    Mais seul le repérage des n° des fils sur l'appareil dira à quoi serve chaque fils
    Repérage des fils sur
    bornier de raccordement R/S/T/N
    sur les bornes A1/A2
    Plus la position des barrettes sur le bornier
    Voir emplacement sur le schémas
    [​IMG]
     
    les3c19 , 6 Décembre 2011
    #5
  6. kanto
    (29) Finistère
    Bonjour les3c19 et merci

    voici ce je constate sur l'appareil:
    fil 1 > R1
    fil 2 > S2
    fil 3 > T3
    fil 4 > N4

    5 > domino 'vide'
    6 > 10 EZ (?)

    il y a également un cable 2 fils pour le thermostat ( il est au bout :-) )
    le jaune/vert serait donc la terre (??)

    si je pige l'histoire, je branche RST soient 1, 2 et 3 sur les phases de mon inter et N sur le neutre (???)
    les 5 et 6 servent à quoi ? (à faire tourner les ventilos déclenchés par le thermostat ??)
     
    kanto , 6 Décembre 2011
    #6
  7. les3c19
    (19) Corrèze
    Re
    Il manque des câbles je t'explique tout ça un peu plus tard!
     
    les3c19 , 6 Décembre 2011
    #7
  8. kanto
    (29) Finistère
    Tonnerre de Brest !! :-D
    :-s

    au passage une photo de l'inter (qui m'inspire confiance)[​IMG]
     
    Dernière édition par un modérateur: 6 Décembre 2011
    kanto , 6 Décembre 2011
    #8
  9. kanto
    (29) Finistère
    le système peut il fonctionner comme je l'indique, les cables manquant sont ils archi nécessaires ou cela peut il attendre ?? je brancherai bien la machine: ça caille :0)
    je pense au soufflant qui n'est pas forcément indispensable
     
    kanto , 6 Décembre 2011
    #9
  10. les3c19
    (19) Corrèze
    Bonjour
    Ok pour ces 4 fils mais faut aussi regarder la position des barrettes sur le bornier!

    Les ventilos sont bien enclenchés par le thermostat borne 8 et 11.(220volts)
    la 10 (Ez) étant la commande des résistances additionnelles si elles sont là,cette se fait en général par un inter sur le thermostat
    Il faut aussi la commande de charge , 220 volts entre 12 et 13 (A1/A2) cette commande se fait en général en tarif de nuit via un contacteur commandé par ce tarif heure creuse!
     
    les3c19 , 7 Décembre 2011
    #10
  11. kanto
    (29) Finistère
    Flûte je ne comprends rien !
    j'ai 7 fils :

    jaune vert > terre
    N° 4 > neutre ça ne changera jamais
    N°1 N°2 N°3 > phases (dont une sera à une place particuliere pour le tarif nuit, si je vois que ça ne fonctionne pas je pourrai modifier)
    N°5 VIDE
    reste 1 fil !! je le branche sur quoi ??
     
    kanto , 7 Décembre 2011
    #11
  12. les3c19
    (19) Corrèze
    J'ai deja dit qu'il manquait des fils!!
    S'en tenir a mes dires sur les raccordements pour le bon fonctionnement de cet appareil!!
     
    les3c19 , 7 Décembre 2011
    #12
  13. kanto
    (29) Finistère
    étrange ! lorsque l'appareil qui fonctionnait correctement a été déplacé(20 mètres) 2 câbles ont été coupés: 1 thermostat (2 fils) et celui comprenant ces 6 fils noirs numérotés + terre. De plus aucun "trou ouvert" dans l'appareil ne laisse envisager la présence d'autres fils. J'en déduis que l'on doit pouvoir reproduire le bon fonctionnement de l'appareil avec ce qui existe.
    Mais encore: le câble alimentant l'appareil(3 phases 1 neutre) est branché sur un bornier près du compteur qui n'est alimenté qu'au passage aux heures creuses, ceci expliquerait il la non présence de ces nouveaux fils?
    de plus, si il y avait une autre alimentation celle ci était branchée sur ce câble a 6 fils + terre, puisque étant le premier à "ouvrir" l'appareil depuis que celui fonctionnait encore très bien.
     
    Dernière édition par un modérateur: 7 Décembre 2011
    kanto , 7 Décembre 2011
    #13
  14. les3c19
    (19) Corrèze
    Ii est possible que l'alimentation de la charge soit faite a l'intérieur mais cela ne" se voit pas sur le schémas, fait une photo du bornier de raccordement!
    de toute façon cet appareil n'était pas branché suivant la doc usine!
     
    les3c19 , 7 Décembre 2011
    #14
  15. kanto
    (29) Finistère
    [​IMG][​IMG]
     
    Dernière édition par un modérateur: 7 Décembre 2011
    kanto , 7 Décembre 2011
    #15
  16. kanto
    (29) Finistère
    un plan .. incomplet mais peut être l'essentiel
    les fils thermostat vont vers 10 EZ et 8 ED
    Ce que j'appelle moteurs ventil indique en fait que les fils vont vers le bas de l'appareil, une destination obscure mais vers les pales ventilo
    "vers boitier noir" est le boitier qui se trouve au bas de l'appareil

    [​IMG]
     
    kanto , 7 Décembre 2011
    #16
  17. les3c19
    (19) Corrèze
    Fait moi cette photo nette STP et en gros plan en deux voir trois photos mais donc les plans se superpose pour ne rien loupé!
     
    les3c19 , 7 Décembre 2011
    #17
  18. kanto
    (29) Finistère
    bas
    [​IMG]
     
    Dernière édition par un modérateur: 7 Décembre 2011
    kanto , 7 Décembre 2011
    #18
  19. kanto
    (29) Finistère
    haut
    [​IMG]
    [​IMG]
     
    Dernière édition par un modérateur: 7 Décembre 2011
    kanto , 7 Décembre 2011
    #19
  20. kanto
    (29) Finistère
    milieu[​IMG]
     
    kanto , 7 Décembre 2011
    #20
Chargement...
Autres sujets similaires Forum Date

Brancher une prise Celiane sur une prise male

Electricité générale 4 Mai 2015

Comment brancher un détecteur de présence en continu

Electricité générale 14 Février 2015

comment brancher un thermostat d'ambiance ad247 sur ancien

Electricité générale 30 Juillet 2014

débrancher un cable sur un bornier emboité legrand

Electricité générale 19 Juillet 2014

comment brancher un interrupteur couplé à un extracteur via ce tableau électrique

Electricité générale 27 Avril 2013