Branchement télérupteur Legrand 04015

  1. JPE50
    (50) Manche
    Bonjour,

    Chronologie des évènements:
    1- L'éclairage extérieur (2 points) ne fonctionne plus
    changement des lampes (sans résultat positif)
    2- Eclairage couloir intérieur (3 points) : il faut appuyer "n" fois sur le poussoir pour que la lumières'allume ou s'éteigne
    changement des boutons poussoirs (pas de changement en mieux)
    Hier: bruit inhabituel au niveau du télérupteur,
    je débranche les fils (violet) du télérupteur (voir schéma d'origine)
    par hasard, je remarque que l'éclairage extérieur fonctionne à nouveau normalement !
    Sur les conseils d'une enseigne, achat d'un nouveau télérupteur Legrand (04015)pour remplacer le télérupteur de même marque installé en 1983
    Le problème: au vu des éléments ci-dessus et de la nouvelle configuration du télérupteur,
    comment faire le branchement ?
    Si vous pouvez m'aider, merci d'avance
     
    Dernière édition par un modérateur: 12 Novembre 2009
    JPE50 , 12 Novembre 2009
    #1
  2. Rfco
    (50) Manche
    salut



    avec les schémas ce sera mieux


    @+
     
    Rfco , 12 Novembre 2009
    #2
  3. JPE50
    (50) Manche
    schémas:


    (A) fil rouge




    ● (A)



    (B) pont avec (A)



    ● (B)













    Schéma du télérupteur
    d'origine (1983)
    (vue de profil)










    ● (C)

    (C) 3 fils violets





    (D) 1 fil orange

    ● (D)





    1O nouveautélérupteur(de face) <-- interrupteur I/OA1A2OOOO2
     
    JPE50 , 12 Novembre 2009
    #3
  4. JPE50
    (50) Manche
    désolé, lorsque j'envoie le message, les schémas disparaissent ....
     
    JPE50 , 12 Novembre 2009
    #4
  5. les3c19
    (19) Corrèze
    Bonjour
    Bien sur, il faut les mettre a part et les mettre comme une photo!!
     
    les3c19 , 12 Novembre 2009
    #5
  6. JPE50
    (50) Manche
    merci du conseil (je débute dans ce forum !)
    [​IMG]
     
    JPE50 , 12 Novembre 2009
    #6
  7. Rfco
    (50) Manche
    salut


    les rouges vont sur 1 et A1, les 3 violets sur A2, le orange sur 2


    @+
     
    Rfco , 12 Novembre 2009
    #7
  8. JPE50
    (50) Manche
    branchement ok, tout fonctionne normalement;
    merci Rfco
     
    JPE50 , 13 Novembre 2009
    #8
  9. Rfco
    (50) Manche
    de rien

    @+ voisin
     
    Rfco , 13 Novembre 2009
    #9
Chargement...
Autres sujets similaires Forum Date

branchement bouton poussoir avec télérupteur

Electricité générale 5 Mars 2013

problème de branchement d'un télérupteur modulaire

Electricité générale 1 Août 2011

Problème Télérupteur... (branchement spécial)

Electricité générale 14 Septembre 2010

Branchement chauffe-eau triphasé en HP/HC

Electricité générale 12 Novembre 2016

branchement electrique pour ma tete de lit

Electricité générale 7 Novembre 2016