Branchement moteur élect 4 Fils ?

  1. Gilles 34
    (34) Hérault
    Bonjour à tous
    je viens d'acheter un moteur électrique 220v pour en faire un touret à polir.

    Mais quand j'ai ouvert la boite à bornier j'ai vue ça :

    [​IMG]

    Ce moteur n'a que 4 fils :
    en haut 1 bleu et 1 noir
    en bas 1 blanc et 1 rouge
    il n'y a que 2 enroulement ( fils noir rouge et fil bleu blanc)
    Le condensateur à un fil branché avec le fil noir ( en haut à droite)
    et l'autre en l'air
    Les fils d'alim n'y étés pas je les ai ajoutés

    Quelqu'un sait comment ça ce branche ???

    d'autre photos :
    [​IMG] [​IMG]
    Merci à tous
    Gilles
     
    Gilles 34 , 11 Juillet 2011
    #1
  2. Labobine
    (12) Aveyron
    Bonjour,
    Normalement l'autre fil du condensateur doit se brancher sur "1" et le secteur sur "2" et "3"
    Pour l'autre sens de rotation les barrettes doivent être déplacées, avec une barrette entre "1" et "2" et l'autre barrette entre "3" et "4" et toujours le secteur sur "2" et "3" et l'autre fil du condensateur toujours sur "1". Tout ceci étant dans la logique, et si cela ne marche pas il faudra alors faire un contrôle par la prise de résistance ohmique de chaque enroulement qui normalement devraient se trouver entre 2 et 3 pour l'enroulement principal et entre 4 et le fil branché au condensateur pour l'enroulement auxiliaire, tout cela étant logique pour contrôler s'il n'y a pas eu d'inversion d'entrée/sortie des enroulements.
    Pas moyen de passer la photo mais le numérotage est ainsi 1 et 2 bornes haut et 3 et 4 bornes du bas
     
    Dernière édition par un modérateur: 11 Juillet 2011
    Labobine , 11 Juillet 2011
    #2
  3. Labobine
    (12) Aveyron
    re,
    [​IMG]
    Donc l'autre fil restant du condensateur va sur la borne 1 et le secteur sur 2 et 3 et les barrettes entre 1/2 et 3/4 pour l'autre sens de rotation
     
    Dernière édition par un modérateur: 11 Juillet 2011
    Labobine , 11 Juillet 2011
    #3
  4. Gilles 34
    (34) Hérault
    Salut Labobine
    ça marche !!!

    Merci
    Gilles
     
    Gilles 34 , 12 Juillet 2011
    #4
  5. Labobine
    (12) Aveyron
    Bonjour,
    Je suis heureux d'avoir pu dépanner un "voisin" puisque d'une part je suis du 12 et que j'ai des attaches dans le 34.
     
    Labobine , 12 Juillet 2011
    #5
  6. Gilles 34
    (34) Hérault
    Salut voisin,
    j'ai un autre soucis au bout de 15 minute de fonctionnement le moteur est bouillant à ne pas pouvoir y pauser la main desus.

    J'ai regardé les ailettes du ventilateur elles sont comme neuvent et propre

    D'ou ça peut venir ?

    Merci
    Gilles
     
    Gilles 34 , 12 Juillet 2011
    #6
  7. Labobine
    (12) Aveyron
    re,
    Vous pouvez me faire voir la photo de la plaque signalétique ?
    Le moteur c'est une occase d'où ?
     
    Labobine , 12 Juillet 2011
    #7
  8. Gilles 34
    (34) Hérault
    Oui c'est une ocase acheter de particulier à particulier, d'après l' ancien propriétaire il été monté sur un compresseur
    Et la plaque est illisible

    Gilles
     
    Gilles 34 , 12 Juillet 2011
    #8
  9. Labobine
    (12) Aveyron
    re,
    Donc vous ne savez pas l'état exact du moteur. La lecture de la plaque signalétique m'aurait bien aidé car cela m'aurait permis de déterminer si ce moteur est spécifique ou de nature "saturée c'est à dire un moteur qui chauffe aussi bien à vide qu'en charge, cela m'aurait permis aussi de savoir la classe de température.
    Evidemment la seule solution de savoir s'il est normal qu'il chauffe serait de mesurer avec un ampèremètre combien il prend, seulement il n'y a pas moyen non plus de comparer avec l'intensité marquée sur la plaque signalétique.
    Je vous dirais qu'à priori un moteur sur lequel on ne tient pas la main ne m'affole pas quand vous saurez qu'on étuve le moteur à 150/180° pour la polymérisation du verni d'imprégnation alors de poser la main lorsque la température dépasse 37,5° on trouve que c'est chaud.
    Le tout est de savoir aussi si le moteur tourne à sa vitesse sinon à ce moment-là ce serait normal qu'il chauffe et qu'il grille.
    De combien est la hauteur d'axe ? (la mesure se fait entre le milieu de l'axe du moteur et le sol, le moteur étant posé sur normalement sur ses patte).
    Vous avez i c i la page de mon site où se trouve les côtes des moteurs standards, cela peut vous donner une idée de la puissance de votre moteur par rapport à la hauteur d'axe si le moteur n'est pas un moteur spécifique.
     
    Labobine , 12 Juillet 2011
    #9
  10. Gilles 34
    (34) Hérault
    Bonjour Labobine

    Les dimensions de mon moteur sont les suivant :
    H = 90 mm
    A = 125 mm
    B = 140 mm
    C = 24 mm

    On peut voir que par rapport au tableau "moteurs normalisés" les dimensions A et B sont inversées, cela veut il dire que ce n'est pas un moteur normalisé ?

    J'ai voulu mesurer l'ampérage consommé avec un ampèremètre de valeur max 20 A
    Quand j'ai alimenté le moteur l'ampèremètre est allé en butée et le moteur c'est mis à grogner sans se mettre à tourner

    Un moteur Triphasé grogne et chauffe quand il manque une phase, j'en ai vu même qui tourner.
    Mon problème ne pourrai pas venir du condensateur qui serai HS et ne jouerai pas son rôle?

    Gilles
     
    Gilles 34 , 13 Juillet 2011
    #10
  11. Labobine
    (12) Aveyron
    Bonsoir,
    Par rapport à la hauteur d'axe (90) si votre moteur est un 3.000trs il fait 1,5 ou 2,2kw et s'il est en 1500trs 1,1 ou 1,5kw, mais malgré tout on est pas plus avancé pour en savoir son état.
    Il se pourrait bien aussi que le condensateur soit HS, au fait la valeur est marquée ? et de combien ?
    Il bien serait aussi de mesurer les enroulements comme je vous l'ai déjà dit à mon premier post de réponse car si un ou l'autre marque 0 alors c'est le court-circuit.
    Il est inutile d'acheter un condensateur sans savoir si le moteur est encore en bon état, le mieux serait de le démonter pour vérifier la couleur des enroulements (me faire voir la photo du stator démonté).
     
    Labobine , 13 Juillet 2011
    #11
  12. Gilles 34
    (34) Hérault
    Bonsoir Labobine
    la résistances des enroulements est :
    entre fils bleu condensateur et borne n°4 = 4.8 homs
    entre bornes n° 3 et 2 = 2.2 homs

    Pour info la valeur du condensateur est illisible (étiquette signalitique effacée)

    et voici les photos des enroulements :

    [​IMG]

    [​IMG]

    [​IMG]

    A+ Gilles
     
    Gilles 34 , 15 Juillet 2011
    #12
  13. Labobine
    (12) Aveyron
    Bonjour,
    J'ai la confirmation que tout me parait normal :
    - La valeur des enroulements me confirme du couplage que je vous ai donné
    - La belle couleur des enroulements me confirme aussi que votre moteur ne peut être qu'en très bon état.
    Donc reste le problème du condensateur et là vous n'avez pas de chance de ce côté-là pour savoir sa valeur puisque celle-ci est souvent marquée sur la plaque signalétique et sur le condensateur lui-même hors vous me dites que l'une et l'autre sont illisibles ?
    La seule solution pour vous se trouve I C I pour contrôler le condensateur si vous n'avez pas de capacimètre
    et I C I pour adapter un condensateur car je ne peux pas vous dire avec exactitude la valeur de celui-ci parce que en plus on ne connait pas la puissance exacte qui dépend aussi de la vitesse qui est d'après la photo du chignon des enroulements en 1500trs donc cela peut être 1,1kw ou 1,5kw pour un moteur standard, mais voilà vu la longueur du rotor je ne serais pas étonné qu'il fasse 1,8 voire 2,2kw car comme vous avez dit qu'il était monté sur un compresseur il se peut qu'il fasse partie des moteurs spécifiques.
    Donc pour "ratisser large" la valeur du condensateur peut osciller entre 40 et 60µf
     
    Labobine , 16 Juillet 2011
    #13
  14. Labobine
    (12) Aveyron
    re,
    J'ai oublié, je n'ai pas vu la "geule" de votre condensateur, dimensions? et photo.
     
    Labobine , 16 Juillet 2011
    #14
  15. Gilles 34
    (34) Hérault
    Bonjour Labobine

    voici la photo et les dimentions du condensateur :
    L : 95 mm Diametre : 45 mm

    [​IMG]

    Gilles
     
    Gilles 34 , 16 Juillet 2011
    #15
  16. Labobine
    (12) Aveyron
    Bonjour,
    Au moins 40µf au plus 60µf
     
    Labobine , 17 Juillet 2011
    #16
  17. Gilles 34
    (34) Hérault
    Bonjour Labobine

    quel sont les symptomes pour savoir que j'ai monté le bon condensateur ?

    ça donne quoi si je met une valeur trop faible ou trop forte ?

    A+
    Gilles
     
    Gilles 34 , 19 Juillet 2011
    #17
  18. Labobine
    (12) Aveyron
    Bonsoir,
    Si vous mettez un condensateur trop faible le moteur patit à démarrrer et une fois démarré ne donne pas toute sa puissance
    Si vous mettez un condensateur trop fort, le moteur grogne plus, l'enroulement auxiliaire chauffe et finit à plus ou moins long terme par griller.
    Toutefois on peut faire un essai sans insister avec un condensateur approximatif, un moteur ne grille jamais instantannément.
     
    Labobine , 19 Juillet 2011
    #18
  19. Gilles 34
    (34) Hérault
    Bonjour Labobinne

    je suis allez voir un bobineur aujourd'hui, au vu des dimensions du condo et de la hauteur de l'axe moteur il pence que mon moteur est un 3000 tours 1,5 Kw mais par contre pour le condensateur il hésite entre 35 ou 40 micro F
    Il a test mon ancien condo et à trouvé 0 micro F donc HS
    On à fait un essai avec le 35 micro et le bobineur à stoppé de suite le moteur en me disant que mon moteur allé mourir très bientôt car il vibre !?!
    Il a ajouté que le condensateur étant HS il a endommagé le moteur
    et il n'a pas voulu me vendre le condensateur puis ma proposé un moteur équivalent à 300 euros !?!
    C'est vrai qu'il vibre un peut mais il n'est pas fixé et il n'est pas neuf, pour info les roulements ne grognent pas et n'ont pas de jeux
    Qu'en pensez-vous ?

    Gilles
     
    Gilles 34 , 20 Juillet 2011
    #19
  20. Labobine
    (12) Aveyron
    Bonjour,
    Mon collègue a surement peur de la vibration, mais moi je dis qu'à 1500trs pour certains moteurs c'est entièrement normal car en plus le rotor m'a l'air assez petit en diamètre pour un monophasé donc il travaille surement en régime d'induction saturée. Je me suis fait piéger un jour pour une même histoire en rebobinant le moteur pour rien puisque quand j'ai remis en service il vibrait pareil.
    Par contre il a regardé l'intensité qu'il prend ? je pense que non.
    Il faut savoir aussi que lorsque on est activité ce qui compte c'est la "pompe à fric" et je sais ce que c'est pour avoir passé 37,5ans à mon compte (déduisez en ce que vous comprenez).
     
    Labobine , 20 Juillet 2011
    #20
Chargement...
Autres sujets similaires Forum Date

branchement à partir de mono 220 d'un moteur 220/380

Electricité générale 1 Novembre 2015

Protection moteur magneto thermique GV2 branchement et choix du modele.

Electricité générale 24 Mars 2015

Branchement moteur

Electricité générale 11 Août 2012

branchement moteur 3 cv

Electricité générale 27 Février 2012

Branchement interrupteur aux fils et branchement moteur volet dans prise

Electricité générale 27 Août 2011