Branchement interrupteur aux fils et branchement moteur volet dans prise

  1. Brico0
    (13) Bouches-du-Rhône
    Voici mon conteur électrique...c'est où le fil pour brancher les volets electriques? :)

    [​IMG]
     
    Brico0 , 15 Février 2012
    #21
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour,
    à la vue du tableau tout semble mis en fonction ! donc tu dois avoir un cable qui alimente le boitier du haut ?
    La présence du courant doit etre présent !
    si vraiment y à pas ben ! obligation de mettre en place un disjoncteur 10A suplémentaire au tableau et une ligne électrique allant sur le boitier
    y à pas un cable de non brancher au tableau par hazard ?
     
    dsm28 , 16 Février 2012
    #22
  3. Brico0
    (13) Bouches-du-Rhône
    Avec le tester j'ai vu que il n'y a pas du courant dans les câbles, ni dans le câble noir, ni dans le rouge qui sont dans les boitiers...

    disjoncteur 10A ?
    Regarde dans ma photo: 1er file, disjoncteur tout à droite=> il a comme symbole un petit moteur...C'est le rideaux?

    Regarde aussi 2eme file, avant dernier sur la droite=> il semble non utilisé...

    voici la même photo avec meilleure qualité:

    [​IMG]
     
    Brico0 , 16 Février 2012
    #23
  4. Jeremy27
    (27) Eure
    tu dois avoir une boite dans tes combles, ou se n'est pas branche, sinon repasse une ligne complete du tableau au boitier
     
    Jeremy27 , 16 Février 2012
    #24
  5. Brico0
    (13) Bouches-du-Rhône
    j'ai cherché partout dans le salon mais pas de boite avec fil pas branché...je ne sais plus quoi faire...
    on repasse comment une ligne complete? :(((((((((((

    mais dans mon tableau electrique c'est où le disjoncteur 10A??
     
    Brico0 , 16 Février 2012
    #25
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    je vois pas tres bien sur la photo mais celui que tu dis 1 file à droite semble ne pas avoir de fils brancher en sortie où je me trompe ?
    Si pas brancher au tableau cherche pas plus loin ! tu dois bien avoir un cable qui arrive derriere ton tableau qui est libre ! non brancher je vois que çà !

    bon sur ton boitier à coté de la fenêtre en haut . branche moi une douille et une ampoule entre la phase et neutre sur les dominos pour contrôle présence du courant et remonte un par un les disjoncteurs pour voir si allimentation où pas ! faire par élimination.
    c'est pas possible que le branchement ne soit pas fait ! où si oublie de l'électricien bein ! çà va être un peut la merde à faire passage d'un cable derriere le placo ! ...

    voir directive de jeremy27 autrement je suis du meme avis que lui ! reste plus que çà à faire mais si cable présent dans boitier ils arrive bien de quelques par ?
    SOIT au niveau des combles soit dans une autres boites de derrivation à un autre endrois de la maison y à un truc !
    si tu trouve vraiment pas appel un pro ! je sais c'est un peut idiot mais bon pas trop le choix !
     
    Dernière édition par un modérateur: 16 Février 2012
    dsm28 , 16 Février 2012
    #26
  7. Jeremy27
    (27) Eure
    Une question me vient quand meme, vous savez prendre reellement une tension au voltmetre, parce que ne pas savoir ce qu'est un disjoncteur 10A, je prefere poser la question ;-)
     
    Jeremy27 , 16 Février 2012
    #27
  8. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    c'est bien pour çà que je lui fait faire le branchement d'une ampoule et d'une douille sur sont boitier pour qu' il soit sur de la présence où pas du courant
    en contrôle visuel c'est plus simple pour lui je pense !
    en esperant que l'ampoule soit ok bien sur !;-) c'est mieux !
    le cable qui arrive à son boitier et peut être pas brancher tout simplement soit au tableau où dans une boite de répartition dans les combles où autres endroits !
     
    dsm28 , 17 Février 2012
    #28
  9. Jeremy27
    (27) Eure
    elle est tout simplement bizarre son installation!!! ;-)
     
    Jeremy27 , 17 Février 2012
    #29
  10. Brico0
    (13) Bouches-du-Rhône
    oui, mon oncle a fait le test...avec ampoulle et avec un tester....pas d'electricité ;)

    tu as besoin d'avoir une photo plus defini par email?
     
    Dernière édition par un modérateur: 17 Février 2012
    Brico0 , 17 Février 2012
    #30
  11. Jeremy27
    (27) Eure
    ah, bon bas redemandes a ton de jetter un oeil dans des boites de derivations, dans le tableau elec.
    Sinon as tu des combles ammenages? ou perdues?
    joues avec tes fils en tirant, les secouant pour voir si tu entends un bruits qq part pour voir ou ils finissent!!!
    ou au pire essaie de repasser une aiguille dedans pour voir ca les gaines reviennent dans le tableau
     
    Jeremy27 , 17 Février 2012
    #31
  12. SYNDY35
    (35) Ille-et-Vilaine
    N aurais tu pas plusieurs volets roulants ou volets prééquipés pour motorisation, les raccords ne seraient pas fait à leur niveau .
     
    SYNDY35 , 2 Mars 2012
    #32
  13. Brico0
    (13) Bouches-du-Rhône
    oui voila, j'ai plusieurs volets roulants qui sont prééquipés
     
    Brico0 , 3 Mars 2012
    #33
  14. les3c19
    (19) Corrèze
    Bonjour
    Les fils d'alimentation de ces volets ne seraient ils pas en attente derrière le tableau ,tout simplement?
    Si il y a un disjoncteur dédier aux volets et si aucune dérivation de présente dans les boites de raccordement, autrement dit un seul bil bleu, un seul fil jaune/vert et un fil rouge en passage c'est qu'il y a une boite de dérivation a quelque part, certainement dans les combles et de cette boite il manque peu être la liaison avec le tableau de protection, si les fils ne sont pas en attende derrière ce tableau!
    Ce sont des recherches a faire!
    ATTENTION dans le cas du manque de la liaison ne pas se fier a des fils non branchés mais au nombre de fils branchés par rapport au nombre de volet plus l'alim.
     
    les3c19 , 3 Mars 2012
    #34
  15. SYNDY35
    (35) Ille-et-Vilaine
    bjr, moi je rechercherais une boite comme sur ton volet defaillant, au niveau des autres volets, l'alimentation doit etre sur domino pour protection mais pas raccorde aux autres volets . Le branchement au tableau doit etre realise pour le consuel . Ouvre toutes les boites à tes volets et fait le test avec ampoule entre fils rouge et bleu . La solution est par là .
     
    SYNDY35 , 3 Mars 2012
    #35
  16. les3c19
    (19) Corrèze
    salut

    Totalement faux , pas besoin que ce soit raccordé pour le consuel , un disjoncteur peu simplement être en attente seules les cuisines et salle d'eau doivent être raccordées plus une pièce principale!
     
    les3c19 , 3 Mars 2012
    #36
  17. Jeremy27
    (27) Eure
    mais il n'a pas repondu a la question si c'est comble perdu ou ammenage?
     
    Jeremy27 , 3 Mars 2012
    #37
  18. Brico0
    (13) Bouches-du-Rhône
    ça marche!!! c'etait juste un probleme dû au branchement dans le table electrique...dernier question:



    J'ai tout branché mais comme l'axe etait trop long avec le moteur, j'ai dü le couper de 1 cm...maintenant les stores vont cacher le moteur quand je les fais monter avec le risque de toucher les fils du moteur qui vont frotter (le fil est derrier donc pas possible de le verifier)...avez-vous une solution pour le proteger?

    Merci[​IMG]
     
    Brico0 , 19 Novembre 2012
    #38
Chargement...
Autres sujets similaires Forum Date

probleme branchement aerateur silent 200 CHZ avec interrupteur

Electricité générale 6 Mai 2015

branchement double interrupteur

Electricité générale 20 Juillet 2014

branchement interrupteur

Electricité générale 24 Février 2014

Branchement interrupteur sur éclairage à detection

Electricité générale 18 Juin 2013

Branchement d'un interrupteur double commande

Electricité générale 8 Mars 2013