Branchement extracteur

  1. lipsia
    (84) Vaucluse
    Bonjour à tous,
    J'ai un extracteur temporisateur dans ma salle de bains de marque autogyre.
    J'ai branché les deux fils (qui sont relies à la lampe) sur le switch. Phase sur L et neutre sur N
    La lumière fonctionne et l'extracteur également mais je n'ai pas de temporisation.
    J'ai essayé de mettre un pont entre LT et N pas bon, ensuite entre LT et L pas bon.
    Je n'ai pas la possibilité de tirer un troisième fil depuis l'interrupteur.
    Voir schéma 5 en en pièces jointes  - extracteur.jpg

    Quelle solution?
    Merci de votre aide.
     
    lipsia , 6 Octobre 2015
    #1
  2. les3c19
    (19) Corrèze
    salut
    sans avoir la phase en direct (repasser un fil) pas de solution.
    si une, en mettant à la lampe un récepteur et un inter sans fil et en pontant les deux fils de l'inter. La phase est direct à la lampe; le récepteur devient l'inter et comme ça tu as les trois fils. la phase sur L ; la sortie récepteur vers lampe et LT le neutre vers lampe et N
     
    les3c19 , 6 Octobre 2015
    #2
Chargement...
Autres sujets similaires Forum Date

Branchement extracteur

Electricité générale 7 Avril 2012

Branchement d'un extracteur d'air S&P 100 CRZ

Electricité générale 9 Mai 2011

branchement extracteur sdb 12V sur lampe

Electricité générale 25 Janvier 2011

Branchement chauffe-eau triphasé en HP/HC

Electricité générale 12 Novembre 2016

branchement electrique pour ma tete de lit

Electricité générale 7 Novembre 2016