Branchement d'un extracteur d'air S&P 100 CRZ

  1. gael2024
    (75) Paris
    Bonjour à tous

    J'ai acheté au BHV un extracteur d'air. Le vendeur m'a vendu un 100 CRZ (avec temporisation), alors que j'ai juste besoin de l'allumer/éteindre avec un interrupteur. Il m'a expliqué que dans ce cas il suffit d'utiliser 2 des 3 emplacements (Phase et Neutre), et de le brancher tout simplement. J'installe, je branche avec un interrupteur, je mets le courant et patatras ça ne démarre pas. Je ne sais pas si c'est à cause de l'électronique (temporisateur) ou s'il y a une autre raison... Y a-t-il ici des experts qui peuvent m'aider ?

    Merci beaucoup par avance

    Gaël
     
    gael2024 , 9 Mai 2011
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Il faut brancher les 3 bornes impérativement!
    Le neutre sur le N et le fil qui vient de l'inter sur les deux autres!
     
    les3c19 , 10 Mai 2011
    #2
  3. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Je ne crois pas qu'avec ce modèle, on puisse supprimer la temporisation.
    La seule solution est de la mettre au minimum (1 minute)

    Si vous ne vouliez pas de temporisation, je ne comprends pas pourquoi le vendeur vous a vendu un modèle avec temporisation.
    Il suffisait de prendre le 100 CZ.

    @+
     
    Carminas , 10 Mai 2011
    #3
  4. gael2024
    (75) Paris
    Merci beaucoup pour ces réponses ! Visiblement le vendeur du BHV m'a raconté des craques (il m'a vendu ça parce qu'il n'avait pas le modèle simple en stock...). Je vais tester en branchant les 3 bornes.
     
    gael2024 , 10 Mai 2011
    #4
  5. les3c19
    (19) Corrèze
    Bonjour
    En branchant les 2 bornes phase et retour lampe pour la tempo sur une seule phase venant d'un inter la tempo est supprimé du fait que le ventilo n'est plus alimenté en coupant l'inter donc ça supprime la tempo!
     
    les3c19 , 10 Mai 2011
    #5
  6. gael2024
    (75) Paris
    donc ça devrait marcher, même sans tempo, sur 2 bornes ? J'y comprends plus rien...
     
    gael2024 , 10 Mai 2011
    #6
  7. les3c19
    (19) Corrèze
    C'est pourtant simple, en coupant l'inter le ventilo n'est plus alimenté donc plus de courant. Faut se poser cette question/ comment, sans courant,un moteur électrique peut' il fonctionner??????

    avec le branchement normal, le ventilo a du courant en permanence sur les bornes N et L et ne se met en marche que quand on envoie du courant sur la troisième borne la tempo ne se déclenche que quand on coupe le courant sur cette troisième borne et le ventilo continue de tourner grâce au courant sur les bornes N et L
     
    les3c19 , 11 Mai 2011
    #7
  8. Carminas
    (77) Seine-et-Marne
    Bonjour

    Je fatigue, je n'ai pas pensé à cela plus haut :shy: :

    C'est vrai qu'il suffit que les 2 bornes de phase soient alimentées par le fil en provenance de l'inter :-)

    @+
     
    Carminas , 11 Mai 2011
    #8
Chargement...
Autres sujets similaires Forum Date

branchement d'un détecteur de position

Electricité générale 2 Novembre 2015

branchement à partir de mono 220 d'un moteur 220/380

Electricité générale 1 Novembre 2015

branchement d'une 2 prises

Electricité générale 8 Septembre 2015

branchement d'un relais temporisé 220 V sur un contacteur 380 V

Electricité générale 12 Août 2015

branchement d'un detecteur sur sonnette de telephone

Electricité générale 6 Avril 2015