ballon surpresseur

  1. titi66
    (66) Pyrénées-Orientales
    Bonjour à tous

    Je remet en route mon arrosage automatique et comme chaque année il y a un hic, je m'explique, j'ai gonflé mon ballon à 1.5 bars, ensuite j'ai amorcé ma pompe, l'eau arrive je peu arroser, mais la pompe ne coupe plus, le mano dépasse les 2 mais pas de coupure.Je pense au pressostat, mais comment vérifier???. Merci pour vos réponses.
    événement de dernière minute, maintenant la pompe disjoncte!!!!!!!!!
     
    Dernière édition par un modérateur: 22 Mai 2011
    titi66 , 22 Mai 2011
    #1
  2. bardal
    (56) Morbihan
    slt,

    normalement la pompe devrait s'arrêter quand la pression de consigne est atteinte (dans ton cas, si tu as gonflé à 1,5, tu dois avoir réglé la pression haute vers 3 ou 4 bars); si cette pression n'est jamais atteinte, c'est manifestement parce que la pompe ne peut plus l'atteindre; il peut y avoir plusieurs explications à cela: crépine colmatée, ou pompe usée et défaillante (ce qui expliquerait qu'elle disjoncte maintenant)... à combien montait le manomètre?

    à mon avis, c'est la pompe elle-même qui donne des signes de faiblesse et qui doit être vérifiée; mais vérifie déjà la crépine et le clapet. tu peux aussi tenter d'abaisser la pression de coupure haute du pressostat (pour le tester).
     
    bardal , 22 Mai 2011
    #2
  3. titi66
    (66) Pyrénées-Orientales
    Salut bardal

    Désolé pour ma réponse tardive,la pression atteint les 3 bars comme dab, mais j'ai emmené mon groupe chez un réparateur, j'attends sa confirmation, d’après lui sa ressemble au pressostat.

    Merci pour ta réponse
     
    titi66 , 25 Mai 2011
    #3
Chargement...
Autres sujets similaires Forum Date

pb ! surprésseur pompe de jardin

Abords, allées, jardin 17 Janvier 2011