Arrêt bruleur intempestifs Vitodens 222 F

  1. Frediousse
    (60) Oise
    Même avec un seul radiateur ouvert (ce qui n'est jamais mon cas, je le précise tout de même), et avec un débit dans la chaudière optimal (ce qui est mon cas grâce à la bouteille de mélange), et sans que l'eau de retour n'ai eu le temps de se rechauffer (même avec un seul radiateur, en 10 seconde le retour n'a pas le temps de se rechauffer), et bien non, je suis désolé Kenny, Je manque peut-être de discernement, mais je ne comprends pas. Je ne dit pas que tu as tors, je dis juste que je ne comprends pas cette logique. Si le retour n'est pas réchauffer et que le débit est optimal, je ne vois pas pourquoi elle devrait se couper.
     
    Frediousse , 17 Décembre 2013
    #101
  2. kenny82
    (82) Tarn-et-Garonne
    Si tu prend une installation normale sans bouteille
    Si tu n as au un seul radiateur sur 10 alias tu comprend aisément le problème de débit

    Après dans ton cas il faut être devant et modifier les bons paramètres
    Ta chaudière chauffe trop ou crois trop chauffer dans le laps de temps trop court

    Et pour deverminer ta chaudière si elle a bien un soucis il faut du doigter du temps et de neurones
    Mais peu de gens ont les 3

    Je regarderai ou se situerait les points critiques
    Mais arrête de réfléchir stp
    Crois moi des fois les solutions sont à l opposer
     
    kenny82 , 17 Décembre 2013
    #102
  3. Frediousse
    (60) Oise
    Tu as tout à fait raison, je me prends bien trop la tête. C'est claire. Cela dit, c'est aussi parceque personne ne m'explique clairement la cause du problème. Du coup je creuse plus ou moins tout seul (avec l'aide de ce forum, c'est claire). En tout cas, comme je l'ai déjà dit, je discute pas mal avec mon chauffagiste également , et il est clairement de mon avis (problème interne à la chaudière indépendant de l'installation). Il est donc a se titre plus en moins en discorde avec Viessmann sur mon cas.
    Mais comme tu dis : pourquoi se prendre la tête puisque ça marche correctement. La réponse est : L'ajout de la bouteille de mélange avec sonde + circulateur coûte au totale 430 euros hors mains d'oeuvre ! Mon chauffagiste et moi sommes d'accord pour dire que ce n'est ni à lui ni à moi de payer cette installation qui semble palier à un défaut interne à la chaudière !
    Mais apparemment, chez Viessmann ils ne veulent pas reconnaître que le soucis vient de la chaudière.
    Voilà tu comprends certainement un peu mieux, pourquoi je t'embête comme ça Kenny, je voudrais VRAIMENT comprendre rééllement la cause du problème, afin d'avoir une position juste !!!
    Je ne souhaite pas forcément qu'il y ait de nouvelles interventions, mais je n'ai pas envie de payer 430 euros pour un problème qui n'a rien a voir avec mon installation.
    La voilà, mon cher Kenny, la véritable raison de mes prises de tête !!!
    Si tu souhaites approfondir ta reflexion sur mon cas, je suis toute oui.
    A+

    PS : concernant les bons paramètres à modifier, les techniciens viessmann sont venus à plusieurs reprise. J'ose espérer que concernant ces paramètres, tout est OK ...
     
    Dernière édition par un modérateur: 18 Décembre 2013
    Frediousse , 18 Décembre 2013
    #103
  4. kenny82
    (82) Tarn-et-Garonne
    Malheureusement tech de constructeur ou pas malheureuse bcp n ont pas la réflexion nécessaire juste travaillent via les infos qu on leur donne sans connaître toutes les implication je sais c est pas "normal"
    Mais ils connaissent leur machine sur le bout des doigt pour certains mais après si cela sort du normal Ben ça bloque
    Et cela toute marque confondu
    C est juste une affaire d homme

    Pour toi la bouteille à clairement améliorer les choses
    Donc pour l implication constructeur c est crame
    Dans l'histoire toi tu veux une installation qui fonctionne presque normalement
    Et donc on est plutôt à voir du côté de l installateur qui n est pas capable d assurer un fonctionnement
     
    kenny82 , 18 Décembre 2013
    #104
  5. voyageur03
    (57) Moselle
    hello

    tu n'es pas le seul avec ce problème il suffit de regarder le nombre de démarrage par rapport au nombre d'heure de fonctionnement pour voir le problème!!!.
    beaucoup de post avec je cite "ma chaudière démarre correctement la première fois le matin et ensuite 15 seconde toutes les 5 minutes" c'est effectivement le même problème, mais apparemment partagé avec l'installateur chez moi il a installer 26 kw pour normalement un besoin de 10kw (donc 60% 26= 15,6 pendant 20 seconde) ou(60% 10=6) je pense que 6 kw je ne serais pas obligé de faire tourné a la 3 éme vitesse!!!. Donc si tu trouve qu'il y à un problème contact ton assurance et fait expertisé ton installe si trop grosse chaudière il faut la modifier avec un bruleur plus petit par exemple ....
     
    voyageur03 , 18 Décembre 2013
    #105
  6. Frediousse
    (60) Oise
    Merci pour vos conseil, mais vu que ça fonctionne correctement dans la configuration actuelle, je n’ai pas vraiment envie de repartir dans des interventions dont l’issue s’avérerait incertaine. Sauf si le « défaut » de fond entraine un impact sur la longévité de la chaudière et/ou une surconsommation. Mais je ne pense pas (en tous cas, j’espère) que ce ne soit le cas. Qu’en dites-vous ?
    Mon chauffagiste réclame carrément un remplacement de la chaudière auprès de Viessmann. Mais j’ai peur de retrouver le problème après, car si c’est un souci de conception, ça ne devrait rien changer. Mais est-ce un souci de conception ? De toute façon concernant cette requête, elle a été refusé par Viessmann.
    Je pense que la principale motivation de mon chauffagiste soit de ne pas avoir à prendre en charge financièrement la bouteille de mélange. Car vu qu’il est de mon avis, et que Viessmann affirme que la chaudière fonctionne parfaitement, il se retrouve coincé.
    Mais je n’ai pas envie de leur servir de table pour leur bras de fer…
    Voilà pourquoi je me prends (et vous prends) autant la tête pour élucider clairement le véritable problème de fond.
     
    Frediousse , 18 Décembre 2013
    #106
  7. kenny82
    (82) Tarn-et-Garonne
    Tu peux me donner le type exact de la chaudière
    Pas seulement 222

    Pour que je regarde l éclater des pièces
     
    kenny82 , 18 Décembre 2013
    #107
  8. Frediousse
    (60) Oise
    Vitodens 222 FR2B 26 Kw Vitotronic 200
     
    Frediousse , 18 Décembre 2013
    #108
  9. Frediousse
    (60) Oise
    Kenny, as-tu regardé ?
     
    Frediousse , 6 Janvier 2014
    #109
  10. kenny82
    (82) Tarn-et-Garonne
    À vrai dire non pas penser ni eu l acces internet suffisant d'ailleurs
     
    kenny82 , 6 Janvier 2014
    #110
  11. kenny82
    (82) Tarn-et-Garonne
    Donne moi la liste déjà de tous tes codages

    Pour ta chaudière tu as droit à 5 sondes
    Une de fumées sur le côté gauche entre ton corps de chauffe et le début de ta ventouse
    Elle sert à mesurer fumée mais à aussi des implication dans la vision d un manque d'eau par réchauffage trop rapide des fumées
    J essayerai de voir de ce côté

    Ensuite une sécurité surchauffe juste à la droite du purgeur de la chaudière juste à la sortie du corps de chauffe, pas impliquer du tout

    Puis juste sous le purgeur la sonde chaudière : à voir
    Tu as la même sonde juste derrière sur la droite de la vanne 3 voies
    Elle est interchangeable avec celle chaudière

    Puis la sonde du ballon non impliquée

    Mon intuition donc sonde fumées ou sonde chaudière

    Il pourrait y avoir plusieurs façon de vérifier et d optimiser les sondes mais c est de l'art
     
    kenny82 , 6 Janvier 2014
    #111
  12. Frediousse
    (60) Oise
    Salut Kenny,

    voici la liste de mes codages. Désolé pour le retard mais planning chargé en ce moment. J'ai quand même pris un moment ce week-end pour tout noter :

    00 : 2
    04 : 0
    06 : 82
    0D : 0
    0E : 0
    11 : 0
    13 : 1
    14 : 1
    15 : 1
    21 : 0
    23 : 0
    24 : 0
    2E : 0
    2F : 0
    30 : 0
    32 : 0
    35 : 0
    38 : 0
    3E : 0
    3F : 0
    51 : 1
    52 : 1
    53 : 2
    54 : 0
    56 : 0
    58 : 0
    59 : 0
    5B : 0
    5E : 0
    5F : 0
    60 : 20
    62 : 2
    65 : 3
    6E : 50
    6F : 81
    76 : 0
    7F : 1
    80 : 6
    81 : 1
    88 : 0
    8A : 175
    8F : 0
    90 : 128
    94 : 0
    95 : 0
    99 : 0
    9A : 0
    A0 : 1
    A1 : 0
    A3 : 2
    A5 : 5
    A6 : 36
    A9 : 0
    B0 : 0
    B5 : 0
    C5 : 20
    C6 : 74
    D3 : 10
    D4 : 0
    D6 : 0
    D7 : 0
    E1 : 1
    E2 : 50
    E5 : 0
    F1 : 0
    F2 : 8
    F8 : -5
    F9 : -14
    FA : 20
    FB : 60
     
    Frediousse , 27 Janvier 2014
    #112
  13. kenny82
    (82) Tarn-et-Garonne
    j ai regarder et j ai trop de difference dans mes codes
    je telecharge la notice et je regarde ca
     
    kenny82 , 28 Janvier 2014
    #113
  14. kenny82
    (82) Tarn-et-Garonne
    Euh faut que je parcoure la car la notice ne montre pas les même codages ....
     
    kenny82 , 28 Janvier 2014
    #114
  15. pacmannn
    (92) Hauts-de-Seine
    coucou
    effectivement les codages ne sont pas les mêmes que sur la notices que j ai aussi.
    concernant les allumages intempestif et les montées en T° de la chaudiere (si chaudiere avec ballon) : si cela ne se fait QUE en mode chauffage, je confirme la version de kenny82 du début, mauvais irrigation de l'eau allant au radiateur par ailleur le faite d installer une bouteille de mélange qui apparemment dans ton cas améliore la chose le prouve car l eau irrigue plus vite dedans.
    La cause peut être : vanne mal ouverte, clapet anti retour ou anti thermosiphon qui coince, robinets thermostatiques ( même si ceux si sont ouvert à fond cela ne remplacera jamais des robinet de radiateur classique) té de retour sur les radiateurs mal ouvert, .....
     
    pacmannn , 24 Février 2014
    #115
  16. Frediousse
    (60) Oise
    salut,
    non pacmann, ton analyse est trop rapide, la bouteille améliore les choses uniquement si le circulateur interne est coupé entre 2 cycles, sinon, avec circulateur interne en fonctionnement continu, ça ne change rien. (voir ancien posts)
    Le débit est insuffisant à l'interieur de la chaudière, quelque soit l'installation derrière.
    Si ça fonctionne correctement grâce à la bouteille de mélange, c'est uniquement parce que (avec circulateur interne coupé entre 2 cycles) l'eau se rechauffe par inertie, et lors du redémarrage du bruleur, l'eau stagnante etant relativement chaude, il n'y a plus de pic important au démarrage, et donc, plus de coupure intempestive.
    S'il n'y a pas de bouteille de mélange comme moi, oubliez les vitesses réduite du circulateur interne... Augmenter la vitesse du circulateur interne est la seule chose à faire ! Et même comme ça, ça ne suffit pas forcément. Il faudrait l'augmenter encore plus, mais après, se pose le problème du bruit important de circulation dans les radiateurs.
     
    Dernière édition par un modérateur: 4 Mars 2014
    Frediousse , 4 Mars 2014
    #116
  17. pacmannn
    (92) Hauts-de-Seine
    Il est vrai que derrière un écran ou un téléphone il est difficile de dépanner les personnes. mais concernant certaine chaudière viessman il existe 2 types de circulateur intégré. l un avec 3 positions (1.2.3) l autre modulant (réglage régulation vitotronic 200).
    je n ai jamais testé la position (1) sur le modèle non modulant car je préfère laisser a 2 voir monté a 3 si problème d équilibrage.
    concernant les modulants de base si ma mémoire ne me fait pas défaut, il sont régler pour tourner à 60% lors de la monté en température puis il descende a 30% en maintien de T° ou 30% de 60% je ne sais plus, en bref, très bas voir même trop bas ce qui chez + de 70% voir 80% de nos clients provoque des radiateurs chauds normalement lors de la reprise du chauffage et froid une fois que la température ce maintien car la pompe n arrive plus a pousser l eau jusqu aux derniers radiateurs qui se refroidisse en bout de course car la pompe n arrive pas a poussé.
    je suis obligé de monté le réglage de la vitesse mini ce cette pompe a 40% voir 50% dans certain cas,
    mais en aucun cas je n ai eu un problème de pic de température pour les cause que tu décris même en travaillant à 30%
    pour les cause de bruit important de circulation dans les radiateurs effectivement cela arrive chez certains clients que la pompe soit a 50% ou 100%
    chez moi ma pompe tourne a 100% avec dans ma chambre (un radiateur acier et une tête thermostatique (régler sur 2)et cela ne fait aucun bruit) mais derrière j ai 6 radiateurs grand ouvert avec robinet de radiateur normaux. je te dis tout sa pour que tu puisse faire une comparaison (sachant que je demande du 20.5° en constant 24h24 sans abaissement). le personnes qui ont des bruit dans les radiateur ou tuyaux = mauvaise irrigation.
    je peux te confirmée que le débit est largement suffisant à l intérieur d un corps de chauffe du modèle que tu as (sauf si emboué) je ne parle pas de ce qu il y as autour.
    60% des chaudière que l on installe sont des 200 ou 222, sol, mural instantané et mural avec ballon) ( avant c étais des 300 ou 333). je fais l entretien et dépannage.
    couper la pompe entre deux cycles en hiver je n aime pas, c est mon avis sauf en été pour l ECS une petite temporisation de 3 à 4mn une fois que les bruleurs ce sont arrêté.
    Pourrais tu me mettre quelque photos du derrière (de la chaudière "bien-sur") avec ces tuyaux voir même de quelque tuyaux de chauffage et d une de tes têtes de radiateurs si se sont toute les même?
     
    pacmannn , 4 Mars 2014
    #117
  18. Frediousse
    (60) Oise
    Salut,
    merci pacmann pour ton implication, et ton temps ...
    j'ai pris quelques photos, j'ai un peu de mal pour prendre l'arrière (de la chaudière...) car elle est contre un mur ! Mais bon, on voit quand même.
    Je connais pas trop la manip pour les photos, mais je tente...
    j'ai également pris une photo de devant (sans le carter...)
    A+

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
    Dernière édition par un modérateur: 5 Mars 2014
    Frediousse , 5 Mars 2014
    #118
  19. Frediousse
    (60) Oise
    Pacmannn,
    les photos sont petites, peut-être faudrait-il que je te les envoie par mail pour que tu vois mieux... Dis-moi quoi.
     
    Frediousse , 5 Mars 2014
    #119
  20. pacmannn
    (92) Hauts-de-Seine
    - les robinets de radiateurs sont tous comme celui que tu as pris en photos ?

    - (le tuyau souple qui ressort a l arrière de la chaudière celui qui va en direction du mur du fond "photos 3 et 4", j imagine qu il à été débranché de la soupape 3 bars à l intérieur de la chaudière?) = rien a voir avec ton probleme pour sa.
     
    pacmannn , 5 Mars 2014
    #120
Chargement...
Autres sujets similaires Forum Date

Arreter l'ECS sur vitodens 222 w

Chauffage 31 Août 2014

Arret GEODIS BVI 25

Chauffage 1 Décembre 2013

Arrêts intempestif de la chaudière fioul

Chauffage 23 Novembre 2012

circulateur arrêté - radiateur chaud

Chauffage 7 Octobre 2012

chaudière à condensation qui se met en arret en tempé réduite

Chauffage 28 Mars 2012